<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-ES"> <!--<![endif]-->
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <title> &raquo; Podcast &#8211; Hablamos de series, hoy de La verdad, Allí abajo y mucho más | MASTER FM</title>
        <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="pingback" href="http://lamaster.es/xmlrpc.php">
        <style type="text/css" media="screen">	.qw-loading-page.bg {     background-color: #000000;	}</style><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MASTER FM &raquo; Feed" href="http://lamaster.es/feed/" />
<link rel="alternate" type="application/rss+xml" title="MASTER FM &raquo; RSS de los comentarios" href="http://lamaster.es/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="MASTER FM &raquo; Podcast &#8211; Hablamos de series, hoy de La verdad, Allí abajo y mucho más RSS de los comentarios" href="http://lamaster.es/podcast-hablamos-de-series-hoy-de-la-verdad-alli-abajo-y-mucho-mas/feed/" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='http://lamaster.es/?mcsf_action=main_css&#038;ver=4.9.6' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='http://lamaster.es/wp-content/plugins/mailchimp/css/ie.css?ver=4.9.6' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_related-posts-css'  href='http://lamaster.es/wp-content/plugins/jetpack/modules/related-posts/related-posts.css?ver=20150408' type='text/css' media='all' />
<link rel='stylesheet' id='swipeStyle-css'  href='http://lamaster.es/wp-content/plugins/qt-preloader/qt-preloader.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://lamaster.es/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://lamaster.es/wp-content/plugins/cookie-notice/css/front.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='QtswipeStyle-css'  href='http://lamaster.es/wp-content/plugins/qt-swipebox/swipebox/css/swipebox.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://lamaster.es/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.6.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.titulo{text-align:right !important; color:white !important;  font-size:49px !important; line-height:50px !important; font-weight:bolder; font-style:italic; background-color:rgba(0,0,0,0.6) !important; padding-bottom:30px}.banda{opacity:.6; background-position:center center; background-size:cover !important}.siguenos{z-index:9999 !important}
</style>
<link rel='stylesheet' id='jetpack_likes-css'  href='http://lamaster.es/wp-content/plugins/jetpack/modules/likes/style.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://lamaster.es/wp-content/themes/vice/style.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='_s-main-css'  href='http://lamaster.es/wp-content/themes/vice/css/main.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='_s-style-css'  href='http://lamaster.es/wp-content/themes/vice-child/style.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-authors-widget-css'  href='http://lamaster.es/wp-content/plugins/jetpack/modules/widgets/authors/style.css?ver=20161228' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://lamaster.es/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_social_media_icons_widget-css'  href='http://lamaster.es/wp-content/plugins/jetpack/modules/widgets/social-media-icons/style.css?ver=20150602' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://lamaster.es/wp-content/plugins/tablepress/css/default.css?ver=1.9' type='text/css' media='all' />
<link rel='stylesheet' id='forget-about-shortcode-buttons-css'  href='http://lamaster.es/wp-content/plugins/forget-about-shortcode-buttons/public/css/button-styles.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='sharedaddy-css'  href='http://lamaster.es/wp-content/plugins/jetpack/modules/sharedaddy/sharing.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://lamaster.es/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<script type='text/javascript' src='http://lamaster.es/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://lamaster.es/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lamaster.es/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/lamaster.es\/wp-admin\/admin-ajax.php","hideEffect":"slide","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lamaster.es/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.43'></script>
<script type='text/javascript' src='http://lamaster.es/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.6.2'></script>
<script type='text/javascript' src='http://lamaster.es/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.6.2'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?key&ver=4.9.6'></script>
<script type='text/javascript' src='https://www.google.com/jsapi?ver=4.9.6'></script>
<link rel='https://api.w.org/' href='http://lamaster.es/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://lamaster.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://lamaster.es/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Madonna dejó de ser interesante hace 15 años' href='http://lamaster.es/madonna-dejo-de-ser-interesante-hace-15-anos/' />
<link rel='next' title='¡Conoce aquí las actuaciones de Pitingo!' href='http://lamaster.es/conoce-aqui-las-actuaciones-de-pitingo/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel="canonical" href="http://lamaster.es/podcast-hablamos-de-series-hoy-de-la-verdad-alli-abajo-y-mucho-mas/" />
<link rel='shortlink' href='https://wp.me/p9K96t-1Hy' />
<link rel="alternate" type="application/json+oembed" href="http://lamaster.es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flamaster.es%2Fpodcast-hablamos-de-series-hoy-de-la-verdad-alli-abajo-y-mucho-mas%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://lamaster.es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flamaster.es%2Fpodcast-hablamos-de-series-hoy-de-la-verdad-alli-abajo-y-mucho-mas%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://lamaster.es/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="http://lamaster.es/wp-content/uploads/2018/03/fav.png" /><style type="text/css">
		#qwAjaxPreloader .circle, #qw-nav span,   .btn-primary:hover, .btn:hover, a.btn:hover,.btn-primary,  ul.qw-vertical-tab-menu li a, .qw-panel-contents,.qw-fancyborder-top,.qw-fancyborder-bottom ,.qw-fancyborder-right,.qw-fancyborder-left,.gallery-icon a:hover img,.comment-form input[type="text"]:focus, .comment-form textarea:focus {border-color: #690483 !important;}
		.tooltip.left .tooltip-arrow, .qw-sharelabel::after {border-left-color: #690483 !important;}
		.qw-marker::after, #qwAjaxPreloader .circle1, .tooltip.top .tooltip-arrow, h1.qw-moduletitle:before,h1.qw-moduletitle:after, .qw-dateblock::after{border-top-color:#690483;}
		.qw-preloader .circle,.qw-preloader .circle1, #qwAjaxPreloader .circle1, .tooltip.bottom .tooltip-arrow, .qw-slides-menu.fp-slidesNav a.active img, .qw-slides-menu.fp-slidesNav a.active:hover img, .qw-slides-menu a.active img {border-bottom-color:#690483;}
		.qw-preloader .circle, .qw-preloader .circle1,.qw-separator::after { border-top-color:#690483;}
		.qw-colcaption-title:after, .tooltip.right .tooltip-arrow, .qw-cover-fx::after, .qw-gridview-imagelink .qw-gridview-overlay::after { border-right-color:#690483;}
		.qw-dateblock,.qw-sharepage span.qw-sharelabel, p.qw-categories a, .qw-separator::before, .comment-reply-link, .qw-thecontent a.btn:hover, ul.qw-vertical-tab-menu li a:hover,.page-links a:hover, .qw-pagination li a:hover,  .qw-img-verticalcarousel:before,  .carousel-indicators .active, .qw-negative, .btn-primary, a.btn:hover, .btn:hover, .qw-menutype1 #qwtoggle li a:hover, .qw-slides-menu a,  .tooltip-inner, a.qw-marker-header.qw-negative:hover, .fp-slidesNav .active span, .qw_palette_dark .qw-markercontents, .qw-markercontents,  .qw-menutype1 #qwtoggle > li > a.active,.qw_palette_dark .qw-related-post-unit a.qw-negative, .qw-footer-container aside header.widget-header, .qw-marker, .qw-marker.active .qw-markercontents .qw-marker-header,  .qw-itemscarousel-text.qw-cover-fx , #theVolCursor, ol.carousel-indicators li.active, .qw_palette_light .qw-related-post-unit a.qw-negative, .qw-sharepage span.qw-sharelabel {background-color: #690483;}
		input[type="button"], input[type="submit"], input[type="reset"], input[type="file"]::-webkit-file-upload-button, button ,.comment-form input[type="submit"] {background: #690483;	background-color: #690483;}
		::-webkit-scrollbar-thumb, input.wpcf7-submit, .qw_palette_dark  input.wpcf7-submit  {background-color: #690483;}
		input.wpcf7-submit , .woocommerce #respond input#submit.alt, .woocommerce a.button.alt, .woocommerce button.button.alt, .woocommerce input.button.alt {background-color: #690483 !important;}
		.qw-artists-names a, .qw_palette_dark h3.widget-title a:hover, h3.widget-title a:hover,  #qw-nav  li a:hover, #qw-nav  li a.active, .qw_palette_dark .qw-thecontent a:hover, .qw-footer-bar a:hover, 
		a.qw-itemscarousel-control:hover , .qw-footer-container a:hover, a.qw-negative:hover,.fp-controlArrow.fp-prev:hover, .fp-controlArrow.fp-next:hover, .qw-itemscarousel-control:hover, .qw-verydark a:hover, a:hover,p.qw-tags a,.qw-commentheader a:hover, .qw_palette_dark a:hover , .contentsection a {color: #690483;}
		.qw-simpleslder .fp-slidesNav li a.active, .qw_palette_dark a.qw-slidelink.active, .fullpageMenu li.active a, h1.qw-moduletitle span,.qw-buylinks a, .qw-thecontent a, .qw-coloredtext,a.rsswidget,a#cancel-comment-reply-link,p.qw-tags a,#wp-calendar a, a.rsswidget, .qw_palette_dark .qw-footer-container a.rsswidget {color: #690483;}
		 .qw_palette_dark .qw-thecontent a.btn:hover { color: #fff;}
		</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #000000; }
</style>
<meta name="generator" content="Powered by Slider Revolution 5.4.6.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Podcast &#8211; Hablamos de series, hoy de La verdad, Allí abajo y mucho más" />
<meta property="og:url" content="http://lamaster.es/podcast-hablamos-de-series-hoy-de-la-verdad-alli-abajo-y-mucho-mas/" />
<meta property="og:description" content="El martes 5 de junio Rocío Santaella, María Tapiador y Dani Garijo han dado las últimas noticias relacionadas con las series, entre ellas la despedida de Carlitos de Cuéntame y muchas más, si no lo…" />
<meta property="article:published_time" content="2018-06-05T11:05:13+00:00" />
<meta property="article:modified_time" content="2018-06-05T11:26:02+00:00" />
<meta property="og:site_name" content="MASTER FM" />
<meta property="og:image" content="http://lamaster.es/wp-content/uploads/2018/06/WhatsApp-Image-2018-06-05-at-13.01.03.jpeg" />
<meta property="og:image:width" content="1296" />
<meta property="og:image:height" content="972" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@lamasterfm" />
<meta name="twitter:text:title" content="Podcast &#8211; Hablamos de series, hoy de La verdad, Allí abajo y mucho más" />
<meta name="twitter:image" content="http://lamaster.es/wp-content/uploads/2018/06/WhatsApp-Image-2018-06-05-at-13.01.03.jpeg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@lamasterfm" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="http://lamaster.es/wp-content/uploads/2018/03/cropped-fav-32x32.png" sizes="32x32" />
<link rel="icon" href="http://lamaster.es/wp-content/uploads/2018/03/cropped-fav-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://lamaster.es/wp-content/uploads/2018/03/cropped-fav-180x180.png" />
<meta name="msapplication-TileImage" content="http://lamaster.es/wp-content/uploads/2018/03/cropped-fav-270x270.png" />
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>
			<style type="text/css" id="wp-custom-css">
				input, button, select, textarea {    font-family: inherit;
    font-size: inherit;
    line-height: inherit;
background-color: #393939 !important;
}
			</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><link href="https://fonts.googleapis.com/css?family=Droid+Sans" rel="stylesheet" type="text/css"><link href="https://fonts.googleapis.com/css?family=Marvel" rel="stylesheet" type="text/css">

<!-- THEME CUSTOMIZATION ==================================== -->

<style type="text/css"> body#theBody.custom-background {-moz-background-size:cover;-webkit-background-size:cover;background-size:cover;background-position:center !important;background-attachment:fixed;}
			body#theBody.is_safari.is_mobile { background-attachment: local !important; background-size: 100% auto !important; -moz-background-size:100% auto !important;-webkit-background-size:100% auto !important;background-position: 0 0 !important; } body, p {font-family: "Droid Sans", sans-serif; }h1, h2, h3, h4, h5, qw-page-title, .tooltip, #nav , h1.qw-page-title, h1.qw-moduletitle{font-family: "Marvel", sans-serif;font-weight:600;}</style>

<!-- THEME CUSTOMIZATION END ================================ -->

    </head>
    <body  class="post-template-default single single-post postid-6544 single-format-standard custom-background qw-menutype1 qw-is_desktop  cookies-not-set is_explorer wpb-js-composer js-comp-ver-5.4.5 vc_responsive qw_palette_dark" id="theBody" data-qwajx="1" data-maincolor="#690483" data-jsdebug="0">
    	
        <div class="qw-loading-page bg" id="loaderMask"><span>0%</span><div class="qw-preloader" id="qwPagePreloader"><div class="circle"></div><div class="circle1"></div></div></div>        <div class="qw-totalcontainer" id="content">
            <div class="qw-content-wrapper" id="canvas" >
            			<!--  no valid custom background specified -->
		
	<section id="post-6544" class="qw-pagesection post-6544 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-podcast">
		<div class="container">
			<div class="row">
				<div class="col-md-9 col-lg-9">
					<header class="qw-page-header">
						<div class="row">
							<div class="col-sm-12 col-lg-10">
								<h1 class="qw-page-title">Podcast &#8211; Hablamos de series, hoy de La verdad, Allí abajo y mucho más</h1>
								<h4 class="qw-page-subtitle qw-knifetitle">Publicado por: Dani Garijo En: <time datetime="2018-06-05T13:05:13+00:00">06/05/2018</time></h4>
							</div>
						</div>
					</header>
					<hr class="qw-separator">
					<div class="qw-page-content qw-top30">
								<div class="row">
									<div class="col-md-12 col-lg-8" id="qwjquerycontent">
										<div class="qw-padded qw-glassbg">
											<p class="qw-categories"><a href="http://lamaster.es/category/noticias/" >Noticias</a> <a href="http://lamaster.es/category/podcast/" >Podcast</a></p>
										</div>

										<img src="http://lamaster.es/wp-content/uploads/2018/06/WhatsApp-Image-2018-06-05-at-13.01.03.jpeg" class="img-responsive wp-post-image" alt="" srcset="http://lamaster.es/wp-content/uploads/2018/06/WhatsApp-Image-2018-06-05-at-13.01.03.jpeg 1296w, http://lamaster.es/wp-content/uploads/2018/06/WhatsApp-Image-2018-06-05-at-13.01.03-300x225.jpeg 300w, http://lamaster.es/wp-content/uploads/2018/06/WhatsApp-Image-2018-06-05-at-13.01.03-768x576.jpeg 768w, http://lamaster.es/wp-content/uploads/2018/06/WhatsApp-Image-2018-06-05-at-13.01.03-1024x768.jpeg 1024w, http://lamaster.es/wp-content/uploads/2018/06/WhatsApp-Image-2018-06-05-at-13.01.03-600x450.jpeg 600w" sizes="(max-width: 1296px) 100vw, 1296px" />	

										<div class="qw-thecontent">
											<p style="text-align: justify;">El martes 5 de junio Rocío Santaella, María Tapiador y Dani Garijo han dado las últimas noticias relacionadas con las series, entre ellas la despedida de Carlitos de Cuéntame y muchas más, si no lo has escuchado ¿a qué esperas? Puedes hacerlo dando click en la imagen de abajo.</p>
<blockquote class="wp-embedded-content" data-secret="iyVY100nFo"><p><a href="http://lamaster.es/podcast/hablamos-de-series-hoy-de-la-verdad-alli-abajo-y-mucho-mas/">Hablamos de series, hoy de La verdad, Allí abajo y mucho más</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="http://lamaster.es/podcast/hablamos-de-series-hoy-de-la-verdad-alli-abajo-y-mucho-mas/embed/#?secret=iyVY100nFo" data-secret="iyVY100nFo" width="530" height="299" title="&#8220;Hablamos de series, hoy de La verdad, Allí abajo y mucho más&#8221; &#8212; MASTER FM" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-6544" class="share-twitter sd-button share-icon no-text" href="http://lamaster.es/podcast-hablamos-de-series-hoy-de-la-verdad-alli-abajo-y-mucho-mas/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-6544" class="share-facebook sd-button share-icon no-text" href="http://lamaster.es/podcast-hablamos-de-series-hoy-de-la-verdad-alli-abajo-y-mucho-mas/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-6544" class="share-google-plus-1 sd-button share-icon no-text" href="http://lamaster.es/podcast-hablamos-de-series-hoy-de-la-verdad-alli-abajo-y-mucho-mas/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="http://lamaster.es/podcast-hablamos-de-series-hoy-de-la-verdad-alli-abajo-y-mucho-mas/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Podcast%20-%20Hablamos%20de%20series%2C%20hoy%20de%20La%20verdad%2C%20All%C3%AD%20abajo%20y%20mucho%20m%C3%A1s http%3A%2F%2Flamaster.es%2Fpodcast-hablamos-de-series-hoy-de-la-verdad-alli-abajo-y-mucho-mas%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-143985109-6544-5b167a2993b64' data-src='https://widgets.wp.com/likes/#blog_id=143985109&amp;post_id=6544&amp;origin=lamaster.es&amp;obj_id=143985109-6544-5b167a2993b64' data-name='like-post-frame-143985109-6544-5b167a2993b64'><h3 class="sd-title">Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>										</div>	
										<hr class="qw-separator">
										
										<div class="qw-spacer-15"></div>
										
<div id="comments" class="comments-area">

	
	
	    
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/podcast-hablamos-de-series-hoy-de-la-verdad-alli-abajo-y-mucho-mas/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Formulario de comentarios" src="http://jetpack.wordpress.com/jetpack-comment/?blogid=143985109&#038;postid=6544&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=6.1.1&#038;sig=5785fa58a437b7db8de573953335aed33377e64a#parent=http%3A%2F%2Flamaster.es%2Fpodcast-hablamos-de-series-hoy-de-la-verdad-alli-abajo-y-mucho-mas%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->
										
										

																				<div class="qw-spacer-15"></div>
										
									</div>
									<div class="col-md-12 col-lg-4 ">
										<div class="qw-padded qw-glassbg">

<div class="qw-sharepage">

	<span class="qw-sharelabel">Compartir</span>
	<a href="#" data-type="twitter" 
	data-url="http://lamaster.es/podcast-hablamos-de-series-hoy-de-la-verdad-alli-abajo-y-mucho-mas/" 	 
	data-description="El martes 5 de junio Rocío Santaella, María Tapiador y Dani Garijo han dado las últimas noticias relacionadas con las series, entre ellas la despedida de Carlitos de Cuéntame y muchas más, si no lo …" 	
	data-via="lamasterfm"
	data-media="http://lamaster.es/wp-content/uploads/2018/06/WhatsApp-Image-2018-06-05-at-13.01.03-1024x768.jpeg" 
	class="prettySocial" ><span class="qticon-twitter"></span></a>

	<a href="#" 
	data-type="facebook" 
	data-url="http://lamaster.es/podcast-hablamos-de-series-hoy-de-la-verdad-alli-abajo-y-mucho-mas/" 	 
	data-description="El martes 5 de junio Rocío Santaella, María Tapiador y Dani Garijo han dado las últimas noticias relacionadas con las series, entre ellas la despedida de Carlitos de Cuéntame y muchas más, si no lo …"
	data-media="http://lamaster.es/wp-content/uploads/2018/06/WhatsApp-Image-2018-06-05-at-13.01.03-1024x768.jpeg" 
	class="prettySocial"><span class="qticon-facebook"></span></a>

	<a href="#" 
	data-type="googleplus" 
	data-url="http://lamaster.es/podcast-hablamos-de-series-hoy-de-la-verdad-alli-abajo-y-mucho-mas/" 
	data-description="El martes 5 de junio Rocío Santaella, María Tapiador y Dani Garijo han dado las últimas noticias relacionadas con las series, entre ellas la despedida de Carlitos de Cuéntame y muchas más, si no lo …" 
	data-media="http://lamaster.es/wp-content/uploads/2018/06/WhatsApp-Image-2018-06-05-at-13.01.03-1024x768.jpeg" 
	class="prettySocial" 	><span class="qticon-googleplus"></span></a>

	<a href="#" data-type="pinterest" 
	data-url="http://lamaster.es/podcast-hablamos-de-series-hoy-de-la-verdad-alli-abajo-y-mucho-mas/"  
	data-description="El martes 5 de junio Rocío Santaella, María Tapiador y Dani Garijo han dado las últimas noticias relacionadas con las series, entre ellas la despedida de Carlitos de Cuéntame y muchas más, si no lo …"  
	class="prettySocial" data-media="http://lamaster.es/wp-content/uploads/2018/06/WhatsApp-Image-2018-06-05-at-13.01.03-1024x768.jpeg"><span class="qticon-pinterest"></span></a>

</div>
</div>										
										
																				<div class="qw-spacer-15"></div>
											

  <div class="qw-related-posts hidden-xs"> 
        <h3 class="qw-page-subtitle">Post relacionados</h3>   
        <hr class="qw-separator qw-separator-thin">
        <div class="row">
                <div class="col-sm-4 col-md-4 col-lg-12 qw-related-post-unit ">
    <div class="row"> 
                    <div class="col-md-12 col-lg-4">
             <a href="http://lamaster.es/oceans-8-contara-con-una-banda-sonora-de-calidad/" class="qw-animated qw-negative qw-imgl">
            <img src="http://lamaster.es/wp-content/uploads/2018/06/oceans_8_cartel_oficial_2_0.jpg" class="img-responsive qw-fancyborder-bottom qw-animated wp-post-image" alt="" srcset="http://lamaster.es/wp-content/uploads/2018/06/oceans_8_cartel_oficial_2_0.jpg 631w, http://lamaster.es/wp-content/uploads/2018/06/oceans_8_cartel_oficial_2_0-300x175.jpg 300w, http://lamaster.es/wp-content/uploads/2018/06/oceans_8_cartel_oficial_2_0-600x351.jpg 600w" sizes="(max-width: 631px) 100vw, 631px" /></a></div>  
        <div class="col-md-12 col-lg-8 qw-related-post-text">
            <a href="http://lamaster.es/oceans-8-contara-con-una-banda-sonora-de-calidad/" >Ocean&#8217;s 8 contará con una banda sonora de calidad</a>

        </div>
    </div>
</div>
<div class="col-sm-4 col-md-4 col-lg-12 qw-related-post-unit ">
    <div class="row"> 
                    <div class="col-md-12 col-lg-4">
             <a href="http://lamaster.es/conoce-aqui-las-actuaciones-de-pitingo/" class="qw-animated qw-negative qw-imgl">
            <img src="http://lamaster.es/wp-content/uploads/2018/06/maxresdefault.jpg" class="img-responsive qw-fancyborder-bottom qw-animated wp-post-image" alt="" srcset="http://lamaster.es/wp-content/uploads/2018/06/maxresdefault.jpg 1280w, http://lamaster.es/wp-content/uploads/2018/06/maxresdefault-300x169.jpg 300w, http://lamaster.es/wp-content/uploads/2018/06/maxresdefault-768x432.jpg 768w, http://lamaster.es/wp-content/uploads/2018/06/maxresdefault-1024x576.jpg 1024w, http://lamaster.es/wp-content/uploads/2018/06/maxresdefault-600x338.jpg 600w" sizes="(max-width: 1280px) 100vw, 1280px" /></a></div>  
        <div class="col-md-12 col-lg-8 qw-related-post-text">
            <a href="http://lamaster.es/conoce-aqui-las-actuaciones-de-pitingo/" >¡Conoce aquí las actuaciones de Pitingo!</a>

        </div>
    </div>
</div>
<div class="col-sm-4 col-md-4 col-lg-12 qw-related-post-unit ">
    <div class="row"> 
                    <div class="col-md-12 col-lg-4">
             <a href="http://lamaster.es/podcast-hablamos-de-series-hoy-de-la-verdad-alli-abajo-y-mucho-mas/" class="qw-animated qw-negative qw-imgl">
            <img src="http://lamaster.es/wp-content/uploads/2018/06/WhatsApp-Image-2018-06-05-at-13.01.03.jpeg" class="img-responsive qw-fancyborder-bottom qw-animated wp-post-image" alt="" srcset="http://lamaster.es/wp-content/uploads/2018/06/WhatsApp-Image-2018-06-05-at-13.01.03.jpeg 1296w, http://lamaster.es/wp-content/uploads/2018/06/WhatsApp-Image-2018-06-05-at-13.01.03-300x225.jpeg 300w, http://lamaster.es/wp-content/uploads/2018/06/WhatsApp-Image-2018-06-05-at-13.01.03-768x576.jpeg 768w, http://lamaster.es/wp-content/uploads/2018/06/WhatsApp-Image-2018-06-05-at-13.01.03-1024x768.jpeg 1024w, http://lamaster.es/wp-content/uploads/2018/06/WhatsApp-Image-2018-06-05-at-13.01.03-600x450.jpeg 600w" sizes="(max-width: 1296px) 100vw, 1296px" /></a></div>  
        <div class="col-md-12 col-lg-8 qw-related-post-text">
            <a href="http://lamaster.es/podcast-hablamos-de-series-hoy-de-la-verdad-alli-abajo-y-mucho-mas/" >Podcast &#8211; Hablamos de series, hoy de La verdad, Allí abajo y mucho más</a>

        </div>
    </div>
</div>
        </div>
  </div>		

 


										
									</div>

								</div>

							
							<div class="qw-padded qw-glassbg">
		<nav role="navigation" id="nav-below" class="post-navigation ">

		
			<div class="nav-previous"><a href="http://lamaster.es/madonna-dejo-de-ser-interesante-hace-15-anos/" rel="prev"><span class="meta-nav"><span class=“qticon-arrow-left”></span></span> Madonna dejó de ser interesante hace 15 años</a></div>			<div class="nav-next"><a href="http://lamaster.es/conoce-aqui-las-actuaciones-de-pitingo/" rel="next">¡Conoce aquí las actuaciones de Pitingo! <span class="meta-nav"><span class=“qticon-arrow-right”></span></span></a></div>
				<div class="canc"></div>
		</nav><!-- #nav-below -->

	</div>
							<div class="qw-spacer"></div>
					</div>							
				</div>
				
				<div class="col-md-3 col-lg-3">
<div class="panel-group qw-main-sidebar" id="mainsidebar">
	<div class="qw-colcaption-title qw-negative text-center qw-caps">
		Más información	</div>	
			<aside id="recent-posts-3" class="widget widget_recent_entries">		<section class="wheader "><h3 class="widget-title"><a href="#" data-toggle="qw-collapse" data-parent="mainsidebar" >Últimas noticias</a></h3></section><section class="widget-body qw-panel-collapse collapsed"><div class="qw-panel-contents">		<ul>
											<li>
					<a href="http://lamaster.es/oceans-8-contara-con-una-banda-sonora-de-calidad/">Ocean&#8217;s 8 contará con una banda sonora de calidad</a>
									</li>
											<li>
					<a href="http://lamaster.es/conoce-aqui-las-actuaciones-de-pitingo/">¡Conoce aquí las actuaciones de Pitingo!</a>
									</li>
											<li>
					<a href="http://lamaster.es/podcast-hablamos-de-series-hoy-de-la-verdad-alli-abajo-y-mucho-mas/">Podcast &#8211; Hablamos de series, hoy de La verdad, Allí abajo y mucho más</a>
									</li>
											<li>
					<a href="http://lamaster.es/madonna-dejo-de-ser-interesante-hace-15-anos/">Madonna dejó de ser interesante hace 15 años</a>
									</li>
											<li>
					<a href="http://lamaster.es/llega-el-a-fuego-festival/">Llega el A Fuego Festival</a>
									</li>
											<li>
					<a href="http://lamaster.es/un-ano-sin-chris-cornell/">Un año sin Chris Cornell</a>
									</li>
											<li>
					<a href="http://lamaster.es/cartel-para-el-festival-akubierto/">Cartel para el Festival Akubierto</a>
									</li>
											<li>
					<a href="http://lamaster.es/hoy-hablaremos-con-dani-fernandez/">Hoy hablaremos con Dani Fernández</a>
									</li>
											<li>
					<a href="http://lamaster.es/j-balvin-le-atribuye-a-la-hija-de-beyonce-el-exito-internacional-de-mi-gente/">J Balvin le atribuye a la hija de Beyoncé el éxito internacional de &#8220;Mi gente&#8221;</a>
									</li>
											<li>
					<a href="http://lamaster.es/helena-bonham-carter-o-angelina-jolie-para-el-nuevo-film-de-james-bond/">¿Helena Bonham Carter o Angelina Jolie para el nuevo film de James Bond?</a>
									</li>
					</ul>
		</div></section></aside><aside id="lsi_widget-3" class="widget widget_lsi_widget"><section class="wheader "><h3 class="widget-title"><a href="#" data-toggle="qw-collapse" data-parent="mainsidebar" >Redes sociales</a></h3></section><section class="widget-body qw-panel-collapse collapsed"><div class="qw-panel-contents"><ul class="lsi-social-icons icon-set-lsi_widget-3" style="text-align: center"><li class="lsi-social-facebook"><a class="tooltip" rel="nofollow" title="Facebook" aria-label="Facebook" href="https://www.facebook.com/lamasterfm/" target="_blank"><i class="lsicon lsicon-facebook"></i></a></li><li class="lsi-social-twitter"><a class="tooltip" rel="nofollow" title="Twitter" aria-label="Twitter" href="https://twitter.com/lamasterfm" target="_blank"><i class="lsicon lsicon-twitter"></i></a></li><li class="lsi-social-instagram"><a class="tooltip" rel="nofollow" title="Instagram" aria-label="Instagram" href="https://www.instagram.com/lamasterfm/" target="_blank"><i class="lsicon lsicon-instagram"></i></a></li><li class="lsi-social-tumblr"><a class="tooltip" rel="nofollow" title="Tumblr" aria-label="Tumblr" href="https://lamasterfm.tumblr.com" target="_blank"><i class="lsicon lsicon-tumblr"></i></a></li></ul></div></section></aside><aside id="authors-3" class="widget widget_authors"><section class="wheader "><h3 class="widget-title"><a href="#" data-toggle="qw-collapse" data-parent="mainsidebar" >Nuestros redactores</a></h3></section><section class="widget-body qw-panel-collapse collapsed"><div class="qw-panel-contents"><ul><li><a href="http://lamaster.es/author/carlos/"><strong>Carlos Machin</strong></a><ul><li><a href="http://lamaster.es/conoce-aqui-las-actuaciones-de-pitingo/">¡Conoce aquí las actuaciones de Pitingo!</a></li><li><a href="http://lamaster.es/llega-el-a-fuego-festival/">Llega el A Fuego Festival</a></li><li><a href="http://lamaster.es/cartel-para-el-festival-akubierto/">Cartel para el Festival Akubierto</a></li><li><a href="http://lamaster.es/conoce-aqui-los-conciertos-de-sinkope/">¡Conoce aquí los conciertos de Sinkope!</a></li><li><a href="http://lamaster.es/conoce-aqui-los-conciertos-de-poncho-k/">¡Conoce aquí los conciertos de Poncho K!</a></li></ul></li><li><a href="http://lamaster.es/author/dani/"><strong>Dani Garijo</strong></a><ul><li><a href="http://lamaster.es/podcast-hablamos-de-series-hoy-de-la-verdad-alli-abajo-y-mucho-mas/">Podcast &#8211; Hablamos de series, hoy de La verdad, Allí abajo y mucho más</a></li><li><a href="http://lamaster.es/podcast-noticias-que-no-te-podras-creer-el-mundo-esta-loco/">Podcast &#8211; Noticias que no te podrás creer ¡El mundo está loco!</a></li><li><a href="http://lamaster.es/podcast-entrevista-con-jorge-dylan/">Podcast &#8211; Entrevista con Jorge Dylan</a></li><li><a href="http://lamaster.es/podcast-las-canciones-mas-frikis-en-master-fm-risa-tras-risa/">Podcast &#8211; Las canciones más frikis, en Master FM, ¡risa tras risa!</a></li><li><a href="http://lamaster.es/podcast-broma-telefonica-a-fernando-por-su-cumpleanos-paga-las-facturas/">Podcast &#8211; Broma telefónica a Fernando por su cumpleaños ¡Paga las facturas!</a></li></ul></li><li><a href="http://lamaster.es/author/isi-rey/"><strong>Isi Rey</strong></a><ul><li><a href="http://lamaster.es/madonna-dejo-de-ser-interesante-hace-15-anos/">Madonna dejó de ser interesante hace 15 años</a></li><li><a href="http://lamaster.es/j-balvin-le-atribuye-a-la-hija-de-beyonce-el-exito-internacional-de-mi-gente/">J Balvin le atribuye a la hija de Beyoncé el éxito internacional de &#8220;Mi gente&#8221;</a></li><li><a href="http://lamaster.es/kesha-da-voz-a-los-jovenes-inmigrantes-en-hymn-un-himno-por-el-derecho-a-la-libertad/">Kesha da voz a los jóvenes inmigrantes en &#8216;Hymn&#8217;, un himno por el derecho a la libertad</a></li><li><a href="http://lamaster.es/el-cambio-radical-de-conchita-wurst-con-el-que-ha-sorprendido-en-una-gala-benefica/">El cambio radical de Conchita Wurst con el que ha sorprendido en una gala benéfica</a></li><li><a href="http://lamaster.es/ariana-grande-estrena-en-directo-the-light-is-coming-su-dueto-con-nicki-minaj/">Ariana Grande estrena en directo ‘The Light Is Coming’, su dueto con Nicki Minaj</a></li></ul></li><li><a href="http://lamaster.es/author/maria/"><strong>Maria Tapiador</strong></a><ul><li><a href="http://lamaster.es/hoy-hablaremos-con-dani-fernandez/">Hoy hablaremos con Dani Fernández</a></li><li><a href="http://lamaster.es/anastacia-esta-de-gira-y-pasara-por-espana/">Anastacia está de gira&#8230; ¡y pasará por España!</a></li><li><a href="http://lamaster.es/anastacia-estara-en-el-festival-arts-destiu-costa-de-barcelona/">Anastacia estará en el Festival Arts d&#8217;Estiu Costa de Barcelona</a></li><li><a href="http://lamaster.es/camila-cabello-se-convierte-en-la-artista-mas-reproducida-de-la-historia-de-spotify/">Camila Cabello se convierte en la artista más reproducida de la historia de Spotify</a></li><li><a href="http://lamaster.es/mireya-dara-un-concierto-en-solitario-el-22-de-junio-en-madrid/">Mireya dará un concierto en solitario el 22 de junio en Madrid</a></li></ul></li><li><a href="http://lamaster.es/author/masterfm/"><strong>Master FM</strong></a><ul><li><a href="http://lamaster.es/top-one-de-la-semana-alvaro-soler-la-cintura/">Top One de la semana Álvaro Soler &#8211; La Cintura</a></li><li><a href="http://lamaster.es/sergio-ramos-y-maria-teresa-campos-tambien-saben-cantar/">Sergio Ramos y María Teresa Campos también saben cantar</a></li><li><a href="http://lamaster.es/fran-perea-nos-cuenta-los-detalles-de-su-vuelta-a-la-musica-gracias-a-los-serrano/">FRAN PEREA NOS CUENTA LOS DETALLES DE SU VUELTA A LA MÚSICA (GRACIAS A ‘LOS SERRANO’)</a></li><li><a href="http://lamaster.es/eurovision-2018-israel-gana-y-espana-queda-en-el-puesto-23/">EUROVISIÓN 2018: ISRAEL GANA Y ESPAÑA QUEDA EN EL PUESTO 23</a></li><li><a href="http://lamaster.es/esta-selena-gomez-a-punto-de-lanzar-su-nuevo-single/">¿ESTÁ SELENA GOMEZ A PUNTO DE LANZAR SU NUEVO SINGLE?</a></li></ul></li><li><a href="http://lamaster.es/author/rocio-santaella/"><strong>Rocio santaella</strong></a><ul><li><a href="http://lamaster.es/oceans-8-contara-con-una-banda-sonora-de-calidad/">Ocean&#8217;s 8 contará con una banda sonora de calidad</a></li><li><a href="http://lamaster.es/un-ano-sin-chris-cornell/">Un año sin Chris Cornell</a></li><li><a href="http://lamaster.es/helena-bonham-carter-o-angelina-jolie-para-el-nuevo-film-de-james-bond/">¿Helena Bonham Carter o Angelina Jolie para el nuevo film de James Bond?</a></li><li><a href="http://lamaster.es/better-call-saul-regresa-en-agosto/">&#8216;Better Call Saul&#8217; regresa en agosto</a></li><li><a href="http://lamaster.es/ricardo-gomez-deja-cuentame/">Ricardo Gómez deja &#8216;Cuéntame&#8217;</a></li></ul></li></ul></div></section></aside><aside id="podcastswidget-widget-9" class="widget podcastswidget"><section class="wheader "><h3 class="widget-title"><a href="#" data-toggle="qw-collapse" data-parent="mainsidebar" >Poadcast</a></h3></section><section class="widget-body qw-panel-collapse collapsed"><div class="qw-panel-contents">         <ul>
                     <li>
                <a class="qw-blocklink" href="http://lamaster.es/podcast/hablamos-de-series-hoy-de-la-verdad-alli-abajo-y-mucho-mas/">
                                                  <img src="http://lamaster.es/wp-content/uploads/2018/06/WhatsApp-Image-2018-06-05-at-13.01.03-150x150.jpeg" class="qw-widget-thumbnail wp-post-image" alt="" srcset="http://lamaster.es/wp-content/uploads/2018/06/WhatsApp-Image-2018-06-05-at-13.01.03-150x150.jpeg 150w, http://lamaster.es/wp-content/uploads/2018/06/WhatsApp-Image-2018-06-05-at-13.01.03-250x250.jpeg 250w, http://lamaster.es/wp-content/uploads/2018/06/WhatsApp-Image-2018-06-05-at-13.01.03-500x500.jpeg 500w" sizes="(max-width: 150px) 100vw, 150px" />                                                                 		<span class="qw-widg-singleline">Hablamos de series, hoy de La verdad, Allí abajo y mucho más</span><br>
               		<span class="qw-widg-tags">Master FM</span>
                    <div class="canc"></div>
                </a>
            </li>
                    <li>
                <a class="qw-blocklink" href="http://lamaster.es/podcast/entrevista-con-dani-fernandez-excomponente-de-auryn/">
                                                  <img src="http://lamaster.es/wp-content/uploads/2018/06/dani-fernandez-entrevista-150x150.jpg" class="qw-widget-thumbnail wp-post-image" alt="" srcset="http://lamaster.es/wp-content/uploads/2018/06/dani-fernandez-entrevista-150x150.jpg 150w, http://lamaster.es/wp-content/uploads/2018/06/dani-fernandez-entrevista-250x250.jpg 250w, http://lamaster.es/wp-content/uploads/2018/06/dani-fernandez-entrevista-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" />                                                                 		<span class="qw-widg-singleline">Entrevista con Dani Fernández, excomponente de Auryn</span><br>
               		<span class="qw-widg-tags">Master FM</span>
                    <div class="canc"></div>
                </a>
            </li>
                    <li>
                <a class="qw-blocklink" href="http://lamaster.es/podcast/noticias-que-no-te-podras-creer-el-mundo-esta-loco/">
                                                  <img src="http://lamaster.es/wp-content/uploads/2018/06/WhatsApp-Image-2018-06-04-at-13.04.09-150x150.jpeg" class="qw-widget-thumbnail wp-post-image" alt="" srcset="http://lamaster.es/wp-content/uploads/2018/06/WhatsApp-Image-2018-06-04-at-13.04.09-150x150.jpeg 150w, http://lamaster.es/wp-content/uploads/2018/06/WhatsApp-Image-2018-06-04-at-13.04.09-250x250.jpeg 250w, http://lamaster.es/wp-content/uploads/2018/06/WhatsApp-Image-2018-06-04-at-13.04.09-500x500.jpeg 500w" sizes="(max-width: 150px) 100vw, 150px" />                                                                 		<span class="qw-widg-singleline">Noticias que no te podrás creer ¡El mundo está loco!</span><br>
               		<span class="qw-widg-tags">Master FM</span>
                    <div class="canc"></div>
                </a>
            </li>
                    <li>
                <a class="qw-blocklink" href="http://lamaster.es/podcast/entrevista-con-jorge-dylan/">
                                                  <img src="http://lamaster.es/wp-content/uploads/2018/06/WhatsApp-Image-2018-06-01-at-13.40.33-150x150.jpeg" class="qw-widget-thumbnail wp-post-image" alt="" srcset="http://lamaster.es/wp-content/uploads/2018/06/WhatsApp-Image-2018-06-01-at-13.40.33-150x150.jpeg 150w, http://lamaster.es/wp-content/uploads/2018/06/WhatsApp-Image-2018-06-01-at-13.40.33-250x250.jpeg 250w, http://lamaster.es/wp-content/uploads/2018/06/WhatsApp-Image-2018-06-01-at-13.40.33-500x500.jpeg 500w" sizes="(max-width: 150px) 100vw, 150px" />                                                                 		<span class="qw-widg-singleline">Entrevista con Jorge Dylan</span><br>
               		<span class="qw-widg-tags">Master FM</span>
                    <div class="canc"></div>
                </a>
            </li>
                    <li>
                <a class="qw-blocklink" href="http://lamaster.es/podcast/las-canciones-mas-frikis-en-master-fm-risa-tras-risa/">
                                                  <img src="http://lamaster.es/wp-content/uploads/2018/05/WhatsApp-Image-2018-05-31-at-13.07.18-150x150.jpeg" class="qw-widget-thumbnail wp-post-image" alt="" srcset="http://lamaster.es/wp-content/uploads/2018/05/WhatsApp-Image-2018-05-31-at-13.07.18-150x150.jpeg 150w, http://lamaster.es/wp-content/uploads/2018/05/WhatsApp-Image-2018-05-31-at-13.07.18-250x250.jpeg 250w, http://lamaster.es/wp-content/uploads/2018/05/WhatsApp-Image-2018-05-31-at-13.07.18-500x500.jpeg 500w" sizes="(max-width: 150px) 100vw, 150px" />                                                                 		<span class="qw-widg-singleline">Las canciones más frikis, en Master FM, ¡risa tras risa!</span><br>
               		<span class="qw-widg-tags">Master FM</span>
                    <div class="canc"></div>
                </a>
            </li>
                    <li>
                <a class="qw-blocklink" href="http://lamaster.es/podcast/broma-telefonica-a-fernando-por-su-cumpleanos-paga-las-facturas/">
                                                  <img src="http://lamaster.es/wp-content/uploads/2018/05/WhatsApp-Image-2018-05-30-at-13.35.31-150x150.jpeg" class="qw-widget-thumbnail wp-post-image" alt="" srcset="http://lamaster.es/wp-content/uploads/2018/05/WhatsApp-Image-2018-05-30-at-13.35.31-150x150.jpeg 150w, http://lamaster.es/wp-content/uploads/2018/05/WhatsApp-Image-2018-05-30-at-13.35.31-250x250.jpeg 250w, http://lamaster.es/wp-content/uploads/2018/05/WhatsApp-Image-2018-05-30-at-13.35.31-500x500.jpeg 500w" sizes="(max-width: 150px) 100vw, 150px" />                                                                 		<span class="qw-widg-singleline">Broma telefónica a Fernando por su cumpleaños ¡Paga las facturas!</span><br>
               		<span class="qw-widg-tags">Master FM</span>
                    <div class="canc"></div>
                </a>
            </li>
                    <li>
                <a class="qw-blocklink" href="http://lamaster.es/podcast/entrevista-con-david-de-maria/">
                                                  <img src="http://lamaster.es/wp-content/uploads/2018/05/david-de-maria-150x150.jpg" class="qw-widget-thumbnail wp-post-image" alt="" srcset="http://lamaster.es/wp-content/uploads/2018/05/david-de-maria-150x150.jpg 150w, http://lamaster.es/wp-content/uploads/2018/05/david-de-maria-250x250.jpg 250w" sizes="(max-width: 150px) 100vw, 150px" />                                                                 		<span class="qw-widg-singleline">Entrevista con David de María</span><br>
               		<span class="qw-widg-tags">Master FM</span>
                    <div class="canc"></div>
                </a>
            </li>
                    <li>
                <a class="qw-blocklink" href="http://lamaster.es/podcast/broma-telefonica-a-mari-carme-por-sus-cumpleanos-supuesta-cena-con-pablo-alboran/">
                                                  <img src="http://lamaster.es/wp-content/uploads/2018/05/fd3fb2edf9e13bc7ae9a88414ef96b2f-150x150.jpeg" class="qw-widget-thumbnail wp-post-image" alt="" srcset="http://lamaster.es/wp-content/uploads/2018/05/fd3fb2edf9e13bc7ae9a88414ef96b2f-150x150.jpeg 150w, http://lamaster.es/wp-content/uploads/2018/05/fd3fb2edf9e13bc7ae9a88414ef96b2f-250x250.jpeg 250w, http://lamaster.es/wp-content/uploads/2018/05/fd3fb2edf9e13bc7ae9a88414ef96b2f-500x500.jpeg 500w" sizes="(max-width: 150px) 100vw, 150px" />                                                                 		<span class="qw-widg-singleline">Broma telefónica a Mari Carmen por sus cumpleaños, supuesta cena con Pabl [...]</span><br>
               		<span class="qw-widg-tags">Master FM</span>
                    <div class="canc"></div>
                </a>
            </li>
        <li class="bordertop QTreadmore">
		 	 	<a href="http://lamaster.es/podcast/"><i class="icon-chevron-right animated"></i> Mostras más</a>
		 	 	</li>        </ul>
        </div></section></aside></div>
</div>
				
			</div>
		</div>
	</section>


										<div class="qw-spacer-50"></div>
						<div class="qw-footer-container" id="qwStaticFooter">							
									
		<div class="container">
				<div class="row">
		            <div class="col-md-3">
		                <aside id="recentreleasewidget-widget-7" class="widget recentreleasewidget"><section class="wheader "><header class="widget-header"><h3 class="widget-title ">Últimas entradas en lista</h3></header></section>        <ul>
                    <li>
                <a class="qw-blocklink" href="http://lamaster.es/release/no-tears-left-to-cry-ariana-grande/">
                	                              <img src="http://lamaster.es/wp-content/uploads/2018/04/ariana-1-150x150.jpg" class="qw-widget-thumbnail wp-post-image" alt="" srcset="http://lamaster.es/wp-content/uploads/2018/04/ariana-1-150x150.jpg 150w, http://lamaster.es/wp-content/uploads/2018/04/ariana-1-300x300.jpg 300w, http://lamaster.es/wp-content/uploads/2018/04/ariana-1-768x768.jpg 768w, http://lamaster.es/wp-content/uploads/2018/04/ariana-1-1024x1024.jpg 1024w, http://lamaster.es/wp-content/uploads/2018/04/ariana-1-600x600.jpg 600w, http://lamaster.es/wp-content/uploads/2018/04/ariana-1-250x250.jpg 250w, http://lamaster.es/wp-content/uploads/2018/04/ariana-1-500x500.jpg 500w, http://lamaster.es/wp-content/uploads/2018/04/ariana-1.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" />                                             		<span class="qw-widg-singleline">No Tears Left To Cry &#8211; Ariana Grande</span>
               		<br><span class="qw-widg-tags">2018-04-19</span>
                    <div class="canc"></div>
                    </a>
            </li>        
                    <li>
                <a class="qw-blocklink" href="http://lamaster.es/release/a-partir-de-hoy-david-bisbal-sebastian-yatra/">
                	                              <img src="http://lamaster.es/wp-content/uploads/2018/04/David-Bisbal-Ft-Sebastian-Yatra-A-Partir-De-Hoy-mp3-image-150x150.jpg" class="qw-widget-thumbnail wp-post-image" alt="" srcset="http://lamaster.es/wp-content/uploads/2018/04/David-Bisbal-Ft-Sebastian-Yatra-A-Partir-De-Hoy-mp3-image-150x150.jpg 150w, http://lamaster.es/wp-content/uploads/2018/04/David-Bisbal-Ft-Sebastian-Yatra-A-Partir-De-Hoy-mp3-image-300x300.jpg 300w, http://lamaster.es/wp-content/uploads/2018/04/David-Bisbal-Ft-Sebastian-Yatra-A-Partir-De-Hoy-mp3-image-768x768.jpg 768w, http://lamaster.es/wp-content/uploads/2018/04/David-Bisbal-Ft-Sebastian-Yatra-A-Partir-De-Hoy-mp3-image-1024x1024.jpg 1024w, http://lamaster.es/wp-content/uploads/2018/04/David-Bisbal-Ft-Sebastian-Yatra-A-Partir-De-Hoy-mp3-image-600x600.jpg 600w, http://lamaster.es/wp-content/uploads/2018/04/David-Bisbal-Ft-Sebastian-Yatra-A-Partir-De-Hoy-mp3-image-250x250.jpg 250w, http://lamaster.es/wp-content/uploads/2018/04/David-Bisbal-Ft-Sebastian-Yatra-A-Partir-De-Hoy-mp3-image-500x500.jpg 500w, http://lamaster.es/wp-content/uploads/2018/04/David-Bisbal-Ft-Sebastian-Yatra-A-Partir-De-Hoy-mp3-image.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" />                                             		<span class="qw-widg-singleline">A Partir De Hoy &#8211; David Bisbal, Sebastian Yatra</span>
               		<br><span class="qw-widg-tags">2018-03-15</span>
                    <div class="canc"></div>
                    </a>
            </li>        
                    <li>
                <a class="qw-blocklink" href="http://lamaster.es/release/friends-marshmello-anne-marie/">
                	                              <img src="http://lamaster.es/wp-content/uploads/2018/04/Masrshmello-Portada-150x150.jpg" class="qw-widget-thumbnail wp-post-image" alt="" srcset="http://lamaster.es/wp-content/uploads/2018/04/Masrshmello-Portada-150x150.jpg 150w, http://lamaster.es/wp-content/uploads/2018/04/Masrshmello-Portada-250x250.jpg 250w, http://lamaster.es/wp-content/uploads/2018/04/Masrshmello-Portada-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" />                                             		<span class="qw-widg-singleline">FRIENDS &#8211; Marshmello &#038; Anne-Marie</span>
               		<br><span class="qw-widg-tags">2018-02-02</span>
                    <div class="canc"></div>
                    </a>
            </li>        
                    <li>
                <a class="qw-blocklink" href="http://lamaster.es/release/ya-es-hora-ana-mena-becky-g-de-la-ghetto/">
                	                              <img src="http://lamaster.es/wp-content/uploads/2018/04/Ana-Mena-Ft.-Becky-G-y-De-La-Ghetto-Ya-Es-Hora-150x150.jpg" class="qw-widget-thumbnail wp-post-image" alt="" srcset="http://lamaster.es/wp-content/uploads/2018/04/Ana-Mena-Ft.-Becky-G-y-De-La-Ghetto-Ya-Es-Hora-150x150.jpg 150w, http://lamaster.es/wp-content/uploads/2018/04/Ana-Mena-Ft.-Becky-G-y-De-La-Ghetto-Ya-Es-Hora-300x300.jpg 300w, http://lamaster.es/wp-content/uploads/2018/04/Ana-Mena-Ft.-Becky-G-y-De-La-Ghetto-Ya-Es-Hora-768x768.jpg 768w, http://lamaster.es/wp-content/uploads/2018/04/Ana-Mena-Ft.-Becky-G-y-De-La-Ghetto-Ya-Es-Hora-1024x1024.jpg 1024w, http://lamaster.es/wp-content/uploads/2018/04/Ana-Mena-Ft.-Becky-G-y-De-La-Ghetto-Ya-Es-Hora-600x600.jpg 600w, http://lamaster.es/wp-content/uploads/2018/04/Ana-Mena-Ft.-Becky-G-y-De-La-Ghetto-Ya-Es-Hora-250x250.jpg 250w, http://lamaster.es/wp-content/uploads/2018/04/Ana-Mena-Ft.-Becky-G-y-De-La-Ghetto-Ya-Es-Hora-500x500.jpg 500w, http://lamaster.es/wp-content/uploads/2018/04/Ana-Mena-Ft.-Becky-G-y-De-La-Ghetto-Ya-Es-Hora.jpg 1500w" sizes="(max-width: 150px) 100vw, 150px" />                                             		<span class="qw-widg-singleline">Ya es hora &#8211; Ana Mena, Becky G, De La Ghetto</span>
               		<br><span class="qw-widg-tags"></span>
                    <div class="canc"></div>
                    </a>
            </li>        
                    <li>
                <a class="qw-blocklink" href="http://lamaster.es/release/la-cintura-alvaro-soler/">
                	                              <img src="http://lamaster.es/wp-content/uploads/2018/04/500x500-150x150.jpg" class="qw-widget-thumbnail wp-post-image" alt="" srcset="http://lamaster.es/wp-content/uploads/2018/04/500x500-150x150.jpg 150w, http://lamaster.es/wp-content/uploads/2018/04/500x500-300x300.jpg 300w, http://lamaster.es/wp-content/uploads/2018/04/500x500-250x250.jpg 250w, http://lamaster.es/wp-content/uploads/2018/04/500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" />                                             		<span class="qw-widg-singleline">La cintura &#8211; Álvaro Soler</span>
               		<br><span class="qw-widg-tags"></span>
                    <div class="canc"></div>
                    </a>
            </li>        
        <li class="bordertop QTreadmore">
		 	 	<a href="http://lamaster.es/release/"><i class="fa icon icon-chevron-right animated"></i> Ver más</a>
		 	 	</li>        </ul>
        </aside>		            </div>
		            <div class="col-md-3">
		                <aside id="podcastswidget-widget-7" class="widget podcastswidget"><section class="wheader"><header class="widget-header"><h3 class="widget-title ">Podcasts</h3></header></section>         <ul>
                     <li>
                <a class="qw-blocklink" href="http://lamaster.es/podcast/hablamos-de-series-hoy-de-la-verdad-alli-abajo-y-mucho-mas/">
                                                  <img src="http://lamaster.es/wp-content/uploads/2018/06/WhatsApp-Image-2018-06-05-at-13.01.03-150x150.jpeg" class="qw-widget-thumbnail wp-post-image" alt="" srcset="http://lamaster.es/wp-content/uploads/2018/06/WhatsApp-Image-2018-06-05-at-13.01.03-150x150.jpeg 150w, http://lamaster.es/wp-content/uploads/2018/06/WhatsApp-Image-2018-06-05-at-13.01.03-250x250.jpeg 250w, http://lamaster.es/wp-content/uploads/2018/06/WhatsApp-Image-2018-06-05-at-13.01.03-500x500.jpeg 500w" sizes="(max-width: 150px) 100vw, 150px" />                                                                 		<span class="qw-widg-singleline">Hablamos de series, hoy de La verdad, Allí abajo y mucho más</span><br>
               		<span class="qw-widg-tags">Master FM</span>
                    <div class="canc"></div>
                </a>
            </li>
                    <li>
                <a class="qw-blocklink" href="http://lamaster.es/podcast/entrevista-con-dani-fernandez-excomponente-de-auryn/">
                                                  <img src="http://lamaster.es/wp-content/uploads/2018/06/dani-fernandez-entrevista-150x150.jpg" class="qw-widget-thumbnail wp-post-image" alt="" srcset="http://lamaster.es/wp-content/uploads/2018/06/dani-fernandez-entrevista-150x150.jpg 150w, http://lamaster.es/wp-content/uploads/2018/06/dani-fernandez-entrevista-250x250.jpg 250w, http://lamaster.es/wp-content/uploads/2018/06/dani-fernandez-entrevista-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" />                                                                 		<span class="qw-widg-singleline">Entrevista con Dani Fernández, excomponente de Auryn</span><br>
               		<span class="qw-widg-tags">Master FM</span>
                    <div class="canc"></div>
                </a>
            </li>
                    <li>
                <a class="qw-blocklink" href="http://lamaster.es/podcast/noticias-que-no-te-podras-creer-el-mundo-esta-loco/">
                                                  <img src="http://lamaster.es/wp-content/uploads/2018/06/WhatsApp-Image-2018-06-04-at-13.04.09-150x150.jpeg" class="qw-widget-thumbnail wp-post-image" alt="" srcset="http://lamaster.es/wp-content/uploads/2018/06/WhatsApp-Image-2018-06-04-at-13.04.09-150x150.jpeg 150w, http://lamaster.es/wp-content/uploads/2018/06/WhatsApp-Image-2018-06-04-at-13.04.09-250x250.jpeg 250w, http://lamaster.es/wp-content/uploads/2018/06/WhatsApp-Image-2018-06-04-at-13.04.09-500x500.jpeg 500w" sizes="(max-width: 150px) 100vw, 150px" />                                                                 		<span class="qw-widg-singleline">Noticias que no te podrás creer ¡El mundo está loco!</span><br>
               		<span class="qw-widg-tags">Master FM</span>
                    <div class="canc"></div>
                </a>
            </li>
                    <li>
                <a class="qw-blocklink" href="http://lamaster.es/podcast/entrevista-con-jorge-dylan/">
                                                  <img src="http://lamaster.es/wp-content/uploads/2018/06/WhatsApp-Image-2018-06-01-at-13.40.33-150x150.jpeg" class="qw-widget-thumbnail wp-post-image" alt="" srcset="http://lamaster.es/wp-content/uploads/2018/06/WhatsApp-Image-2018-06-01-at-13.40.33-150x150.jpeg 150w, http://lamaster.es/wp-content/uploads/2018/06/WhatsApp-Image-2018-06-01-at-13.40.33-250x250.jpeg 250w, http://lamaster.es/wp-content/uploads/2018/06/WhatsApp-Image-2018-06-01-at-13.40.33-500x500.jpeg 500w" sizes="(max-width: 150px) 100vw, 150px" />                                                                 		<span class="qw-widg-singleline">Entrevista con Jorge Dylan</span><br>
               		<span class="qw-widg-tags">Master FM</span>
                    <div class="canc"></div>
                </a>
            </li>
                    <li>
                <a class="qw-blocklink" href="http://lamaster.es/podcast/las-canciones-mas-frikis-en-master-fm-risa-tras-risa/">
                                                  <img src="http://lamaster.es/wp-content/uploads/2018/05/WhatsApp-Image-2018-05-31-at-13.07.18-150x150.jpeg" class="qw-widget-thumbnail wp-post-image" alt="" srcset="http://lamaster.es/wp-content/uploads/2018/05/WhatsApp-Image-2018-05-31-at-13.07.18-150x150.jpeg 150w, http://lamaster.es/wp-content/uploads/2018/05/WhatsApp-Image-2018-05-31-at-13.07.18-250x250.jpeg 250w, http://lamaster.es/wp-content/uploads/2018/05/WhatsApp-Image-2018-05-31-at-13.07.18-500x500.jpeg 500w" sizes="(max-width: 150px) 100vw, 150px" />                                                                 		<span class="qw-widg-singleline">Las canciones más frikis, en Master FM, ¡risa tras risa!</span><br>
               		<span class="qw-widg-tags">Master FM</span>
                    <div class="canc"></div>
                </a>
            </li>
        <li class="bordertop QTreadmore">
		 	 	<a href="http://lamaster.es/podcast/"><i class="icon-chevron-right animated"></i> Ver más</a>
		 	 	</li>        </ul>
        </aside>		            </div>
		            <div class="col-md-3">
		                 <aside id="eventswidget-widget-7" class="widget eventswidget"><section class="wheader "><header class="widget-header"><h3 class="widget-title ">Eventos</h3></header></section>        <ul>
                    <li>
                <a class="qw-blocklink" href="http://lamaster.es/event/master-talent/">
                	                              <img src="http://lamaster.es/wp-content/uploads/2018/04/cartel_talent_master_2-150x150.jpg" class="qw-widget-thumbnail wp-post-image" alt="" srcset="http://lamaster.es/wp-content/uploads/2018/04/cartel_talent_master_2-150x150.jpg 150w, http://lamaster.es/wp-content/uploads/2018/04/cartel_talent_master_2-250x250.jpg 250w, http://lamaster.es/wp-content/uploads/2018/04/cartel_talent_master_2-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" />                              					<span class="qw-widg-singleline">Master Talent</span>
               		<br><span class="qw-widg-tags">2018-10-31 Móstoles</span>
                    <div class="canc"></div>
                    </a>
            </li>
                
        <li class="bordertop QTreadmore">
		 	 	<a href="http://lamaster.es/event/"><i class="icon-chevron-right animated"></i> Ver más</a>
		 	 	</li></ul></aside>		            </div>
		            <div class="col-md-3">
		                 <aside id="wpcom_social_media_icons_widget-5" class="widget widget_wpcom_social_media_icons_widget"><section class="wheader "><header class="widget-header"><h3 class="widget-title ">Redes sociales</h3></header></section><ul><li><a href="https://www.facebook.com/lamasterfm/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">Facebook</span></a></li><li><a href="https://twitter.com/lamasterfm" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">Twitter</span></a></li><li><a href="https://www.instagram.com/lamasterfm/" class="genericon genericon-instagram" target="_blank"><span class="screen-reader-text">Instagram</span></a></li><li><a href="https://lamasterfm.tumblr.com/" class="genericon genericon-tumblr" target="_blank"><span class="screen-reader-text">Tumblr</span></a></li></ul></aside>		            </div>
		        </div>
			</div>

			
						</div>
						
				
				
			</div><!-- .qw-content-wrapper (header.php)-->
		</div><!-- .qw-totalcontainer (header.php) -->
		<div class="qw-header-fixed qw-animated" id="qwFixedHeader">
	<a href="#" class="menu-qwicon" id="qwMenuToggle">
		  <span class="menu-global menu-top"></span>
		  <span class="menu-global menu-middle"></span>
		  <span class="menu-global menu-bottom"></span>
	</a>
	<a href="http://lamaster.es" class="qw_site_logo" id="qwLogo"><img src="http://lamaster.es/wp-content/uploads/2018/05/master_morado_dial2-copia.png" class="img-responsive" alt="Home"></a>    <div class="qw-sharepage-top open qw-sharepage-links"><a href="https://www.facebook.com/lamasterfm/" class="qw_social" target="_blank"><span class="qticon-facebook"></span></a><a href="https://www.instagram.com/lamasterfm/" class="qw_social" target="_blank"><span class="qticon-instagram"></span></a><a href="https://twitter.com/lamasterfm" class="qw_social" target="_blank"><span class="qticon-twitter"></span></a></div></div>
 <div id="nav">
    <div class="qw-scroller">        
        <div class="qw-menucontainer">
            <a href="http://lamaster.es" class="qw-sidebarlogo" id="qwLogoBig" ><img src="http://lamaster.es/wp-content/uploads/2018/05/master_morado_dial_3.png" class="img-responsive" alt="Home"></a>            <ul id="qwtoggle" class="qw-sidebarmenu toggle"><li id="menu-item-3245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3245"><a href="http://lamaster.es/">Inicio</a></li>
<li id="menu-item-1665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1665"><a href="http://lamaster.es/emisoras/">Emisoras</a>
<ul class="sub-menu">
	<li id="menu-item-1667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1667"><a href="http://lamaster.es/madrid-93-7-fm/">MADRID 93.7 FM</a></li>
	<li id="menu-item-1666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1666"><a href="http://lamaster.es/asturias-93-8-fm/">ASTURIAS 93.8 FM</a></li>
	<li id="menu-item-1687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1687"><a href="http://lamaster.es/sevilla-101-1-fm/">SEVILLA 101.1 FM</a></li>
</ul>
</li>
<li id="menu-item-3236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3236"><a href="http://lamaster.es/top-master/">Top Master</a></li>
<li id="menu-item-1479" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1479"><a href="http://lamaster.es/category/noticias/">Noticias</a></li>
<li id="menu-item-4065" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4065"><a href="http://lamaster.es/programacion/">Programación</a></li>
<li id="menu-item-4389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4389"><a href="http://lamaster.es/podcast/">Podcast</a></li>
<li id="menu-item-992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-992"><a href="http://lamaster.es/contacto/">Contacta</a></li>
</ul> 
            <div class="qw-footertext">
                Copyright @ MASTER FM                            </div>
            <div class="qw-socialicons">
                <a href="https://www.facebook.com/lamasterfm/" class="qw_social" target="_blank"><span class="qticon-facebook"></span></a><a href="https://www.instagram.com/lamasterfm/" class="qw_social" target="_blank"><span class="qticon-instagram"></span></a><a href="https://twitter.com/lamasterfm" class="qw_social" target="_blank"><span class="qticon-twitter"></span></a>            </div>
        </div>
    </div>
</div>			
<div class="qw-playlist qw-animated" id="qwMusicPlaylist">
	<div class="qw-scrollable-playlist" id="qwPlaylistContent">
		  <table class="table">
		  		<thead>
			    	<tr>
			    		<th class="text-center">Play</th>
			    		<th>Cubrir</th>
			    		<th class="hidden-xs"><span class="line1">Lanzamiento</span><br>Etiqueta</th>
			    		<th><span class="line1">Título de la canción</span><br>Autor de la pista</th>
			    		<th class="text-center hidden-xs">Página</th>
			    		<th class="text-center hidden-xs">Comprar</th>
			    		<th class="text-center hidden-xs">Borrar</th>
			    	</tr>
		    	</thead>
		    	<tbody id="qwPlaylistTable"  data-archiveradio="http://lamaster.es/radiochannel/?qw_get_json_data=1" data-archive="http://lamaster.es/release/?qw_get_json_data=1">
			    				    </tbody>
		  </table>
	</div>		  
</div>


<div class="qw-footer-bar qw-animated open  " data-autoplay="1" id="QWplayerbar">
	<div class="row">
		<div class="col-xs-2 col-sm-1 col-md-1">
			<a href="#" class="qw-ui-button qw-player-play qw-hidesstat" data-state="stop" id="qwPlayerPlay" data-mp3="" data-soundmanagerswf="http://lamaster.es/wp-content/themes/vice/js/soundmanager2.swf"><span class="qticon-play"></span></a>
		</div>
		<div class="col-md-2 hidden-xs hidden-sm" >
			<div id="qwPlayerBar">

			</div>
		</div>
		<div class="col-sm-2 col-md-2 col-lg-1 hidden-xs">
			<a href="#" data-title="Volumen de audio y vídeo" data-placement="right"  class="qw-ui-button qw-hidesstat qw-tooltip" data-state="1" id="qwPlayerVolume" data-toggleclass="open" data-target="qtVolumeControl"><span class="qticon-volume"></span></a>
			<a href="#" data-title="Mute / sonido" data-placement="right"  class="qw-ui-button qw-hidesstat qw-tooltip" id="qwPlayerVolumeMute" data-toggleclass="hidden" data-target="qwPlayerVolumeMute" data-toggleclass2="hidden" data-target2="qwPlayerVolumeUnmute"><span class="qticon-mute"></span></a>
			<a href="#" data-title="Mute / sonido" data-placement="right"  class="qw-ui-button qw-hidesstat qw-tooltip hidden" id="qwPlayerVolumeUnmute" data-toggleclass="hidden" data-target="qwPlayerVolumeMute" data-toggleclass2="hidden" data-target2="qwPlayerVolumeUnmute"><span class="qticon-music"></span></a>

		</div>
		<div class="col-sm-1 col-md-1 hidden-xs text-right" id="qwPlayerCover">
		</div>
		
		<div class="col-xs-8 col-sm-4 col-md-2 col-lg-3  tracktitle">
			<span id="qwPlayerTitle" class="qw-player-title"></span>
			<span id="qwPlayerAuthor" class="qw-player-author"></span>
		</div>
		<div class="col-md-1 col-sm-1 hidden-xs" id="qwTrackBuy">
		</div>
		<div class="col-xs-2 col-sm-3 col-md-3 text-right">
			<a href="#" class="qw-ui-button hidden-xs qw-player-bw qw-hidesstat" id="qwPlayerPrev"><span class="qticon-skip-backward"></span></a>
			<a href="#" class="qw-ui-button hidden-xs qw-player-fw qw-hidesstat" id="qwPlayerNext"><span class="qticon-skip-forward"></span></a>
			<a href="#" class="qw-ui-button qw-playlist-switch qw-hidesstat" id="playlistOpener"><span class="qticon-list"></span></a>
		</div>
		<a id="qwHidePl" data-toggleclass="open" data-target="QWplayerbar" data-toggle="tooltip" data-title="Esconder reproductor" data-placement="left" ><span class="glyphicon glyphicon-chevron-up qw-animated"></span></a>
	</div>
	<div id="qwUpdatingPlaylist" class="qw-animated">Cargando frecuencia		<div class="qw-preloader" id="qwAjaxPreloaderPlaylist"><div class="circle"></div><div class="circle1"></div></div>
	</div>
</div>
		<!--nextpage-->

			
      		<div class="hidden" id="enableRsAjax" data-nnc="6051d42e41" data-admu="http://lamaster.es/wp-admin/admin-ajax.php"></div>
	<link rel='stylesheet' id='lsi-style-css'  href='http://lamaster.es/wp-content/plugins/lightweight-social-icons/css/style-min.css?ver=1.0.1' type='text/css' media='all' />
<style id='lsi-style-inline-css' type='text/css'>
.icon-set-lsi_widget-3 a,
			.icon-set-lsi_widget-3 a:visited,
			.icon-set-lsi_widget-3 a:focus {
				border-radius: 2px;
				background: #690483 !important;
				color: #FFFFFF !important;
				font-size: 20px !important;
			}

			.icon-set-lsi_widget-3 a:hover {
				background: #ffffff !important;
				color: #690483 !important;
			}
</style>
<link rel='stylesheet' id='genericons-css'  href='http://lamaster.es/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<script type='text/javascript' src='http://lamaster.es/wp-content/plugins/qt-preloader/qt-preloader.jquery.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/lamaster.es\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lamaster.es/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201823'></script>
<script type='text/javascript' src='http://lamaster.es/wp-content/plugins/qt-swipebox/swipebox/js/jquery.swipebox.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://lamaster.es/wp-content/themes/vice/js/jquery.slimScroll.js?ver=20140825'></script>
<script type='text/javascript' src='http://lamaster.es/wp-content/themes/vice/js/jquery.fullPage.js?ver=20140825'></script>
<script type='text/javascript' src='http://lamaster.es/wp-content/themes/vice/js/qt-jquerylibraries.js?ver=20140825'></script>
<script type='text/javascript' src='http://lamaster.es/wp-content/themes/vice/js/qt-main.js?ver=20140825'></script>
<script type='text/javascript' src='http://lamaster.es/wp-includes/js/comment-reply.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://lamaster.es/wp-includes/js/wp-embed.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://lamaster.es/wp-content/plugins/jetpack/_inc/postmessage.js?ver=6.1.1'></script>
<script type='text/javascript' src='http://lamaster.es/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=6.1.1'></script>
<script type='text/javascript' src='http://lamaster.es/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=6.1.1'></script>
<script type='text/javascript' src='http://lamaster.es/wp-content/plugins/lightweight-social-icons/js/jquery.tooltipster.min.js?ver=1.0.1'></script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=201823#ver=201823&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=143985109&postid=6544&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=6.1.1&sig=5785fa58a437b7db8de573953335aed33377e64a#parent=http%3A%2F%2Flamaster.es%2Fpodcast-hablamos-de-series-hoy-de-la-verdad-alli-abajo-y-mucho-mas%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=143985109&postid=6544&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=6.1.1&sig=5785fa58a437b7db8de573953335aed33377e64a#parent=http%3A%2F%2Flamaster.es%2Fpodcast-hablamos-de-series-hoy-de-la-verdad-alli-abajo-y-mucho-mas%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "http:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201823.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.1.1',blog:'143985109',post:'6544',tz:'2',srv:'lamaster.es'} ]);
	_stq.push([ 'clickTrackerInit', '143985109', '6544' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #690483; background-color: #ffffff;"><div class="cookie-notice-container"><span id="cn-notice-text">En cumplimiento con lo dispuesto en el artículo 22.2 de la Ley 34/2002, de 11 de julio, de Servicios de la Sociedad de la Información y de Comercio Electrónico, esta página web le informa, en esta sección, sobre la política de recogida y tratamiento de cookies.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Estoy de acuerdo</a><a href="http://lamaster.es/politica-cookies/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leer más</a>
				</div>
				
			</div>
      	
  </body>
</html>

<!-- Dynamic page generated in 0.250 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-06-05 13:55:21 -->

<!-- super cache -->