<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="pingback" href="https://lamaster.es/xmlrpc.php">
        <style type="text/css" media="screen">	.qw-loading-page.bg {     background-color: #000000;	}</style>
<!-- This site is optimized with the Yoast SEO plugin v9.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Álvaro Soler presenta &quot;Loca&quot; | MASTER FM</title>
<link rel="canonical" href="https://lamaster.es/alvaro-soler-presenta-loca/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Álvaro Soler presenta &quot;Loca&quot; | MASTER FM" />
<meta property="og:description" content="Álvaro Soler ha lanzado su nuevo single &#8220;Loca&#8221; con el que refleja una &#8220;desgarradora y loca historia de amor frente a &hellip;" />
<meta property="og:url" content="https://lamaster.es/alvaro-soler-presenta-loca/" />
<meta property="og:site_name" content="MASTER FM" />
<meta property="article:publisher" content="https://www.facebook.com/lamasterfm/" />
<meta property="article:section" content="Noticias" />
<meta property="article:published_time" content="2019-01-28T09:29:29+00:00" />
<meta property="article:modified_time" content="2019-01-28T09:31:45+00:00" />
<meta property="og:updated_time" content="2019-01-28T09:31:45+00:00" />
<meta property="og:image" content="https://i0.wp.com/lamaster.es/wp-content/uploads/2019/01/AlvaroSoler-MasterFM.jpg?fit=1600%2C900&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/lamaster.es/wp-content/uploads/2019/01/AlvaroSoler-MasterFM.jpg?fit=1600%2C900&#038;ssl=1" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="900" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Álvaro Soler ha lanzado su nuevo single &#8220;Loca&#8221; con el que refleja una &#8220;desgarradora y loca historia de amor frente a [&hellip;]" />
<meta name="twitter:title" content="Álvaro Soler presenta &quot;Loca&quot; | MASTER FM" />
<meta name="twitter:site" content="@lamasterfm" />
<meta name="twitter:image" content="https://i0.wp.com/lamaster.es/wp-content/uploads/2019/01/AlvaroSoler-MasterFM.jpg?fit=1600%2C900&#038;ssl=1" />
<meta name="twitter:creator" content="@lamasterfm" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://lamaster.es/","sameAs":["https://www.facebook.com/lamasterfm/","https://www.instagram.com/lamasterfm/","https://www.youtube.com/channel/UCc_QdHH0q5PmOelKfeqjBQA","https://twitter.com/lamasterfm"],"@id":"https://lamaster.es/#organization","name":"MASTER FM","logo":"http://lamaster.es/wp-content/uploads/2019/01/master_morado.png"}</script>
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://lamaster.es/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@id":"https://lamaster.es/alvaro-soler-presenta-loca/","name":"\u00c1lvaro Soler presenta &#8220;Loca&#8221;"}}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MASTER FM &raquo; Feed" href="https://lamaster.es/feed/" />
<link rel="alternate" type="application/rss+xml" title="MASTER FM &raquo; RSS de los comentarios" href="https://lamaster.es/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="MASTER FM &raquo; Álvaro Soler presenta &#8220;Loca&#8221; RSS de los comentarios" href="https://lamaster.es/alvaro-soler-presenta-loca/feed/" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='https://lamaster.es/?mcsf_action=main_css&#038;ver=5.0.3' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='https://lamaster.es/wp-content/plugins/mailchimp/css/ie.css?ver=5.0.3' type='text/css' media='all' />
<![endif]-->
<!-- `jetpack_related-posts` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='swipeStyle-css'  href='https://lamaster.es/wp-content/plugins/qt-preloader/qt-preloader.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://lamaster.es/wp-includes/css/dist/block-library/style.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-email-subscribe-css'  href='https://lamaster.es/wp-content/plugins/jetpack/modules/shortcodes/css/jetpack-email-subscribe.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://lamaster.es/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://lamaster.es/wp-content/plugins/cookie-notice/css/front.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='QtswipeStyle-css'  href='https://lamaster.es/wp-content/plugins/qt-swipebox/swipebox/css/swipebox.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://lamaster.es/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.6.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.titulo{text-align:right !important; color:white !important;  font-size:49px !important; line-height:50px !important; font-weight:bolder; font-style:italic; background-color:rgba(0,0,0,0.6) !important; padding-bottom:30px}.banda{opacity:.6; background-position:center center; background-size:cover !important}.siguenos{z-index:9999 !important}
</style>
<!-- `jetpack_likes` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='parent-style-css'  href='https://lamaster.es/wp-content/themes/vice/style.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='_s-main-css'  href='https://lamaster.es/wp-content/themes/vice/css/main.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='_s-style-css'  href='https://lamaster.es/wp-content/themes/vice-child/style.css?ver=5.0.3' type='text/css' media='all' />
<!-- `jetpack-authors-widget` is included in the concatenated jetpack.css -->
<!-- `jetpack_social_media_icons_widget` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='tablepress-default-css'  href='https://lamaster.es/wp-content/plugins/tablepress/css/default.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='forget-about-shortcode-buttons-css'  href='https://lamaster.es/wp-content/plugins/forget-about-shortcode-buttons/public/css/button-styles.css?ver=2.1.2' type='text/css' media='all' />
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='social-logos-css'  href='https://lamaster.es/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://lamaster.es/wp-content/plugins/jetpack/css/jetpack.css?ver=6.9' type='text/css' media='all' />
<script type='text/javascript' src='https://lamaster.es/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://lamaster.es/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lamaster.es/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20181228'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/lamaster.es\/wp-admin\/admin-ajax.php","hideEffect":"slide","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lamaster.es/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.46'></script>
<script type='text/javascript' src='https://lamaster.es/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.6.2'></script>
<script type='text/javascript' src='https://lamaster.es/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.6.2'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?key&ver=5.0.3'></script>
<script type='text/javascript' src='https://www.google.com/jsapi?ver=5.0.3'></script>
<link rel='https://api.w.org/' href='https://lamaster.es/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lamaster.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lamaster.es/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.3" />
<link rel='shortlink' href='https://wp.me/p9K96t-33u' />
<link rel="alternate" type="application/json+oembed" href="https://lamaster.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flamaster.es%2Falvaro-soler-presenta-loca%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lamaster.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flamaster.es%2Falvaro-soler-presenta-loca%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://lamaster.es/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="http://lamaster.es/wp-content/uploads/2018/03/fav.png" /><style type="text/css">
		#qwAjaxPreloader .circle, #qw-nav span,   .btn-primary:hover, .btn:hover, a.btn:hover,.btn-primary,  ul.qw-vertical-tab-menu li a, .qw-panel-contents,.qw-fancyborder-top,.qw-fancyborder-bottom ,.qw-fancyborder-right,.qw-fancyborder-left,.gallery-icon a:hover img,.comment-form input[type="text"]:focus, .comment-form textarea:focus {border-color: #690483 !important;}
		.tooltip.left .tooltip-arrow, .qw-sharelabel::after {border-left-color: #690483 !important;}
		.qw-marker::after, #qwAjaxPreloader .circle1, .tooltip.top .tooltip-arrow, h1.qw-moduletitle:before,h1.qw-moduletitle:after, .qw-dateblock::after{border-top-color:#690483;}
		.qw-preloader .circle,.qw-preloader .circle1, #qwAjaxPreloader .circle1, .tooltip.bottom .tooltip-arrow, .qw-slides-menu.fp-slidesNav a.active img, .qw-slides-menu.fp-slidesNav a.active:hover img, .qw-slides-menu a.active img {border-bottom-color:#690483;}
		.qw-preloader .circle, .qw-preloader .circle1,.qw-separator::after { border-top-color:#690483;}
		.qw-colcaption-title:after, .tooltip.right .tooltip-arrow, .qw-cover-fx::after, .qw-gridview-imagelink .qw-gridview-overlay::after { border-right-color:#690483;}
		.qw-dateblock,.qw-sharepage span.qw-sharelabel, p.qw-categories a, .qw-separator::before, .comment-reply-link, .qw-thecontent a.btn:hover, ul.qw-vertical-tab-menu li a:hover,.page-links a:hover, .qw-pagination li a:hover,  .qw-img-verticalcarousel:before,  .carousel-indicators .active, .qw-negative, .btn-primary, a.btn:hover, .btn:hover, .qw-menutype1 #qwtoggle li a:hover, .qw-slides-menu a,  .tooltip-inner, a.qw-marker-header.qw-negative:hover, .fp-slidesNav .active span, .qw_palette_dark .qw-markercontents, .qw-markercontents,  .qw-menutype1 #qwtoggle > li > a.active,.qw_palette_dark .qw-related-post-unit a.qw-negative, .qw-footer-container aside header.widget-header, .qw-marker, .qw-marker.active .qw-markercontents .qw-marker-header,  .qw-itemscarousel-text.qw-cover-fx , #theVolCursor, ol.carousel-indicators li.active, .qw_palette_light .qw-related-post-unit a.qw-negative, .qw-sharepage span.qw-sharelabel {background-color: #690483;}
		input[type="button"], input[type="submit"], input[type="reset"], input[type="file"]::-webkit-file-upload-button, button ,.comment-form input[type="submit"] {background: #690483;	background-color: #690483;}
		::-webkit-scrollbar-thumb, input.wpcf7-submit, .qw_palette_dark  input.wpcf7-submit  {background-color: #690483;}
		input.wpcf7-submit , .woocommerce #respond input#submit.alt, .woocommerce a.button.alt, .woocommerce button.button.alt, .woocommerce input.button.alt {background-color: #690483 !important;}
		.qw-artists-names a, .qw_palette_dark h3.widget-title a:hover, h3.widget-title a:hover,  #qw-nav  li a:hover, #qw-nav  li a.active, .qw_palette_dark .qw-thecontent a:hover, .qw-footer-bar a:hover, 
		a.qw-itemscarousel-control:hover , .qw-footer-container a:hover, a.qw-negative:hover,.fp-controlArrow.fp-prev:hover, .fp-controlArrow.fp-next:hover, .qw-itemscarousel-control:hover, .qw-verydark a:hover, a:hover,p.qw-tags a,.qw-commentheader a:hover, .qw_palette_dark a:hover , .contentsection a {color: #690483;}
		.qw-simpleslder .fp-slidesNav li a.active, .qw_palette_dark a.qw-slidelink.active, .fullpageMenu li.active a, h1.qw-moduletitle span,.qw-buylinks a, .qw-thecontent a, .qw-coloredtext,a.rsswidget,a#cancel-comment-reply-link,p.qw-tags a,#wp-calendar a, a.rsswidget, .qw_palette_dark .qw-footer-container a.rsswidget {color: #690483;}
		 .qw_palette_dark .qw-thecontent a.btn:hover { color: #fff;}
		</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #000000; }
</style>
<meta name="generator" content="Powered by Slider Revolution 5.4.6.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://i0.wp.com/lamaster.es/wp-content/uploads/2018/03/cropped-fav.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/lamaster.es/wp-content/uploads/2018/03/cropped-fav.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/lamaster.es/wp-content/uploads/2018/03/cropped-fav.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/lamaster.es/wp-content/uploads/2018/03/cropped-fav.png?fit=270%2C270&#038;ssl=1" />
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>
			<style type="text/css" id="wp-custom-css">
				input, button, select, textarea {    font-family: inherit;
    font-size: inherit;
    line-height: inherit;
background-color: #393939 !important;
}
			</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><link href="https://fonts.googleapis.com/css?family=Droid+Sans" rel="stylesheet" type="text/css"><link href="https://fonts.googleapis.com/css?family=Marvel" rel="stylesheet" type="text/css">

<!-- THEME CUSTOMIZATION ==================================== -->

<style type="text/css"> body#theBody.custom-background {-moz-background-size:cover;-webkit-background-size:cover;background-size:cover;background-position:center !important;background-attachment:fixed;}
			body#theBody.is_safari.is_mobile { background-attachment: local !important; background-size: 100% auto !important; -moz-background-size:100% auto !important;-webkit-background-size:100% auto !important;background-position: 0 0 !important; } body, p {font-family: "Droid Sans", sans-serif; }h1, h2, h3, h4, h5, qw-page-title, .tooltip, #nav , h1.qw-page-title, h1.qw-moduletitle{font-family: "Marvel", sans-serif;font-weight:600;}</style>

<!-- THEME CUSTOMIZATION END ================================ -->


<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.5 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="es_ES"/>
  <meta property="og:site_name" content="MASTER FM"/>
  <meta property="og:title" content="Álvaro Soler presenta &quot;Loca&quot;"/>
  <meta property="og:url" content="https://lamaster.es/alvaro-soler-presenta-loca/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Álvaro Soler ha lanzado su nuevo single &quot;Loca&quot; con el que refleja una &quot;desgarradora y loca historia de amor frente a un misterioso escenario étnico urbano con intro de trompeta y ritmos jazzísticos&quot; como ha contado su equipo.

El videoclip se rodó en Tokio donde el joven pasó ocho años de su vida,"/>
  <meta property="og:image" content="https://lamaster.es/wp-content/uploads/2019/01/AlvaroSoler-MasterFM.jpg"/>
  <meta property="article:published_time" content="2019-01-28T10:29:29+00:00"/>
  <meta property="article:modified_time" content="2019-01-28T10:31:45+00:00" />
  <meta property="og:updated_time" content="2019-01-28T10:31:45+00:00" />
  <meta property="article:section" content="Noticias"/>
  <meta property="article:section" content="Single"/>
  <meta property="article:section" content="Videoclip"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Álvaro Soler presenta &quot;Loca&quot;"/>
  <meta itemprop="headline" content="Álvaro Soler presenta &quot;Loca&quot;"/>
  <meta itemprop="description" content="Álvaro Soler ha lanzado su nuevo single &quot;Loca&quot; con el que refleja una &quot;desgarradora y loca historia de amor frente a un misterioso escenario étnico urbano con intro de trompeta y ritmos jazzísticos&quot; como ha contado su equipo.

El videoclip se rodó en Tokio donde el joven pasó ocho años de su vida,"/>
  <meta itemprop="image" content="https://lamaster.es/wp-content/uploads/2019/01/AlvaroSoler-MasterFM.jpg"/>
  <meta itemprop="datePublished" content="2019-01-28"/>
  <meta itemprop="dateModified" content="2019-01-28T10:31:45+00:00" />
  <meta itemprop="author" content="Maria Azcárate"/>
  <!--<meta itemprop="publisher" content="MASTER FM"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Álvaro Soler presenta &quot;Loca&quot;"/>
  <meta name="twitter:url" content="https://lamaster.es/alvaro-soler-presenta-loca/"/>
  <meta name="twitter:description" content="Álvaro Soler ha lanzado su nuevo single &quot;Loca&quot; con el que refleja una &quot;desgarradora y loca historia de amor frente a un misterioso escenario étnico urbano con intro de trompeta y ritmos jazzísticos&quot; como ha contado su equipo.

El videoclip se rodó en Tokio donde el joven pasó ocho años de su vida,"/>
  <meta name="twitter:image" content="https://lamaster.es/wp-content/uploads/2019/01/AlvaroSoler-MasterFM.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@lamasterfm"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.5 -->
	
    </head>
    <body  class="post-template-default single single-post postid-11748 single-format-standard custom-background qw-menutype1 qw-is_desktop  cookies-not-set wpb-js-composer js-comp-ver-5.4.5 vc_responsive qw_palette_dark" id="theBody" data-qwajx="1" data-maincolor="#690483" data-jsdebug="0">
    	
        <div class="qw-loading-page bg" id="loaderMask"><span>0%</span><div class="qw-preloader" id="qwPagePreloader"><div class="circle"></div><div class="circle1"></div></div></div>        <div class="qw-totalcontainer" id="content">
            <div class="qw-content-wrapper" id="canvas" >
            			<!--  no valid custom background specified -->
		
	<section id="post-11748" class="qw-pagesection post-11748 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-single category-videoclip">
		<div class="container">
			<div class="row">
				<div class="col-md-9 col-lg-9">
					<header class="qw-page-header">
						<div class="row">
							<div class="col-sm-12 col-lg-10">
								<h1 class="qw-page-title">Álvaro Soler presenta &#8220;Loca&#8221;</h1>
								<h4 class="qw-page-subtitle qw-knifetitle">Publicado por: Maria Azcárate En: <time datetime="2019-01-28T10:29:29+00:00">01/28/2019</time></h4>
							</div>
						</div>
					</header>
					<hr class="qw-separator">
					<div class="qw-page-content qw-top30">
								<div class="row">
									<div class="col-md-12 col-lg-8" id="qwjquerycontent">
										<div class="qw-padded qw-glassbg">
											<p class="qw-categories"><a href="https://lamaster.es/category/noticias/" >Noticias</a> <a href="https://lamaster.es/category/single/" >Single</a> <a href="https://lamaster.es/category/videoclip/" >Videoclip</a></p>
										</div>

										<img src="https://i0.wp.com/lamaster.es/wp-content/uploads/2019/01/AlvaroSoler-MasterFM.jpg?fit=1600%2C900&amp;ssl=1" class="img-responsive wp-post-image" alt="" srcset="https://i0.wp.com/lamaster.es/wp-content/uploads/2019/01/AlvaroSoler-MasterFM.jpg?w=1600&amp;ssl=1 1600w, https://i0.wp.com/lamaster.es/wp-content/uploads/2019/01/AlvaroSoler-MasterFM.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/lamaster.es/wp-content/uploads/2019/01/AlvaroSoler-MasterFM.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/lamaster.es/wp-content/uploads/2019/01/AlvaroSoler-MasterFM.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/lamaster.es/wp-content/uploads/2019/01/AlvaroSoler-MasterFM.jpg?resize=600%2C338&amp;ssl=1 600w" sizes="(max-width: 1600px) 100vw, 1600px" />	

										<div class="qw-thecontent">
											<p><a href="http://lamaster.es/mueve-la-cintura-con-alvaro-soler/"><strong>Álvaro Soler</strong></a> ha lanzado su nuevo single &#8220;Loca&#8221; con el que refleja una &#8220;<em>desgarradora y loca historia de amor frente a un misterioso escenario étnico urbano con intro de trompeta y ritmos jazzísticos&#8221;</em> como ha contado su equipo.</p>
<p>El videoclip se rodó en Tokio donde el joven pasó ocho años de su vida, se mudó a Tokio con tan solo diez años. La capital japonesa ha sido fuente de inspiración para su último trabajo, donde el músico ha reconocido revivir su juventud en esta  loca ciudad.</p>
<p>Este tema forma parte de<strong> “Mar de Colores”</strong> su último álbum con el que batió récord en streaming, números 1 y consiguió discos de oro y platino en todos sus singles, además fue Top 10 en listas de ventas de álbumes. Ahora con su videoclip ha vuelto a enloquecer a todos sus fans.</p>
<p>Este joven compositor y cantante también ha roto las plataformas de  Spotify y Youtube con los temas : “Bajo el mismo sol”, “Sofía”, “Yo contigo, Tú conmigo” y  por supuesto con <a href="http://lamaster.es/alvaro-soler-lanza-junto-a-flo-rida-y-tini-su-remix-la-cintura/">“La Cintura”</a>.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='530' height='299' src='https://www.youtube.com/embed/WPvOxZrVey0?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-11748" class="share-twitter sd-button share-icon no-text" href="https://lamaster.es/alvaro-soler-presenta-loca/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-11748" class="share-facebook sd-button share-icon no-text" href="https://lamaster.es/alvaro-soler-presenta-loca/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-11748" class="share-google-plus-1 sd-button share-icon no-text" href="https://lamaster.es/alvaro-soler-presenta-loca/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://lamaster.es/alvaro-soler-presenta-loca/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=%C3%81lvaro%20Soler%20presenta%20%22Loca%22%20https%3A%2F%2Flamaster.es%2Falvaro-soler-presenta-loca%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-143985109-11748-5c4f4692ddb79' data-src='https://widgets.wp.com/likes/#blog_id=143985109&amp;post_id=11748&amp;origin=lamaster.es&amp;obj_id=143985109-11748-5c4f4692ddb79' data-name='like-post-frame-143985109-11748-5c4f4692ddb79'><h3 class="sd-title">Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>										</div>	
										<hr class="qw-separator">
										
										<div class="qw-spacer-15"></div>
										
<div id="comments" class="comments-area">

	
	
	    
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/alvaro-soler-presenta-loca/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Formulario de comentarios" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=143985109&#038;postid=11748&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=6.9&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;sig=1a8e82bf4108f2a0a1d13e613200fc4ddcebe451#parent=https%3A%2F%2Flamaster.es%2Falvaro-soler-presenta-loca%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->
										
										

																				<div class="qw-spacer-15"></div>
										
									</div>
									<div class="col-md-12 col-lg-4 ">
										<div class="qw-padded qw-glassbg">

<div class="qw-sharepage">

	<span class="qw-sharelabel">Compartir</span>
	<a href="#" data-type="twitter" 
	data-url="https://lamaster.es/alvaro-soler-presenta-loca/" 	 
	data-description="Álvaro Soler ha lanzado su nuevo single &quot;Loca&quot; con el que refleja una &quot;desgarradora y loca historia de amor frente a un misterioso escenario étnico urbano con intro de trompeta y ritmos jazzísticos&quot; como ha contado …" 	
	data-via="lamasterfm"
	data-media="https://i0.wp.com/lamaster.es/wp-content/uploads/2019/01/AlvaroSoler-MasterFM.jpg?fit=530%2C298&amp;ssl=1" 
	class="prettySocial" ><span class="qticon-twitter"></span></a>

	<a href="#" 
	data-type="facebook" 
	data-url="https://lamaster.es/alvaro-soler-presenta-loca/" 	 
	data-description="Álvaro Soler ha lanzado su nuevo single &quot;Loca&quot; con el que refleja una &quot;desgarradora y loca historia de amor frente a un misterioso escenario étnico urbano con intro de trompeta y ritmos jazzísticos&quot; como ha contado …"
	data-media="https://i0.wp.com/lamaster.es/wp-content/uploads/2019/01/AlvaroSoler-MasterFM.jpg?fit=530%2C298&amp;ssl=1" 
	class="prettySocial"><span class="qticon-facebook"></span></a>

	<a href="#" 
	data-type="googleplus" 
	data-url="https://lamaster.es/alvaro-soler-presenta-loca/" 
	data-description="Álvaro Soler ha lanzado su nuevo single &quot;Loca&quot; con el que refleja una &quot;desgarradora y loca historia de amor frente a un misterioso escenario étnico urbano con intro de trompeta y ritmos jazzísticos&quot; como ha contado …" 
	data-media="https://i0.wp.com/lamaster.es/wp-content/uploads/2019/01/AlvaroSoler-MasterFM.jpg?fit=530%2C298&amp;ssl=1" 
	class="prettySocial" 	><span class="qticon-googleplus"></span></a>

	<a href="#" data-type="pinterest" 
	data-url="https://lamaster.es/alvaro-soler-presenta-loca/"  
	data-description="Álvaro Soler ha lanzado su nuevo single &quot;Loca&quot; con el que refleja una &quot;desgarradora y loca historia de amor frente a un misterioso escenario étnico urbano con intro de trompeta y ritmos jazzísticos&quot; como ha contado …"  
	class="prettySocial" data-media="https://i0.wp.com/lamaster.es/wp-content/uploads/2019/01/AlvaroSoler-MasterFM.jpg?fit=530%2C298&amp;ssl=1"><span class="qticon-pinterest"></span></a>

</div>
</div>										
										
																				<div class="qw-spacer-15"></div>
											

  <div class="qw-related-posts hidden-xs"> 
        <h3 class="qw-page-subtitle">Post relacionados</h3>   
        <hr class="qw-separator qw-separator-thin">
        <div class="row">
                <div class="col-sm-4 col-md-4 col-lg-12 qw-related-post-unit ">
    <div class="row"> 
                    <div class="col-md-12 col-lg-4">
             <a href="https://lamaster.es/demi-lovato-celebra-seis-meses-de-sobriedad/" class="qw-animated qw-negative qw-imgl">
            <img src="https://i2.wp.com/lamaster.es/wp-content/uploads/2019/01/demilovato-foto.jpg?fit=1256%2C620&amp;ssl=1" class="img-responsive qw-fancyborder-bottom qw-animated wp-post-image" alt="" srcset="https://i2.wp.com/lamaster.es/wp-content/uploads/2019/01/demilovato-foto.jpg?w=1256&amp;ssl=1 1256w, https://i2.wp.com/lamaster.es/wp-content/uploads/2019/01/demilovato-foto.jpg?resize=300%2C148&amp;ssl=1 300w, https://i2.wp.com/lamaster.es/wp-content/uploads/2019/01/demilovato-foto.jpg?resize=768%2C379&amp;ssl=1 768w, https://i2.wp.com/lamaster.es/wp-content/uploads/2019/01/demilovato-foto.jpg?resize=1024%2C505&amp;ssl=1 1024w, https://i2.wp.com/lamaster.es/wp-content/uploads/2019/01/demilovato-foto.jpg?resize=600%2C296&amp;ssl=1 600w" sizes="(max-width: 1256px) 100vw, 1256px" /></a></div>  
        <div class="col-md-12 col-lg-8 qw-related-post-text">
            <a href="https://lamaster.es/demi-lovato-celebra-seis-meses-de-sobriedad/" >Demi Lovato celebra seis meses de sobriedad</a>

        </div>
    </div>
</div>
<div class="col-sm-4 col-md-4 col-lg-12 qw-related-post-unit ">
    <div class="row"> 
                    <div class="col-md-12 col-lg-4">
             <a href="https://lamaster.es/los-backstreet-boys-sacan-su-lado-mas-animal/" class="qw-animated qw-negative qw-imgl">
            <img src="https://i2.wp.com/lamaster.es/wp-content/uploads/2019/01/backstreet-boys-jimmy-fallon.jpg?fit=2000%2C1334&amp;ssl=1" class="img-responsive qw-fancyborder-bottom qw-animated wp-post-image" alt="" srcset="https://i2.wp.com/lamaster.es/wp-content/uploads/2019/01/backstreet-boys-jimmy-fallon.jpg?w=2000&amp;ssl=1 2000w, https://i2.wp.com/lamaster.es/wp-content/uploads/2019/01/backstreet-boys-jimmy-fallon.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/lamaster.es/wp-content/uploads/2019/01/backstreet-boys-jimmy-fallon.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/lamaster.es/wp-content/uploads/2019/01/backstreet-boys-jimmy-fallon.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i2.wp.com/lamaster.es/wp-content/uploads/2019/01/backstreet-boys-jimmy-fallon.jpg?resize=600%2C400&amp;ssl=1 600w, https://i2.wp.com/lamaster.es/wp-content/uploads/2019/01/backstreet-boys-jimmy-fallon.jpg?w=1590 1590w" sizes="(max-width: 2000px) 100vw, 2000px" /></a></div>  
        <div class="col-md-12 col-lg-8 qw-related-post-text">
            <a href="https://lamaster.es/los-backstreet-boys-sacan-su-lado-mas-animal/" >Los Backstreet Boys sacan su lado más &#8220;animal&#8221;</a>

        </div>
    </div>
</div>
<div class="col-sm-4 col-md-4 col-lg-12 qw-related-post-unit ">
    <div class="row"> 
                    <div class="col-md-12 col-lg-4">
             <a href="https://lamaster.es/aitana-y-beret-se-unen-de-nuevo-para-hacer-una-cover/" class="qw-animated qw-negative qw-imgl">
            <img src="https://i2.wp.com/lamaster.es/wp-content/uploads/2019/01/aitana-foto.jpg?fit=1200%2C674&amp;ssl=1" class="img-responsive qw-fancyborder-bottom qw-animated wp-post-image" alt="" srcset="https://i2.wp.com/lamaster.es/wp-content/uploads/2019/01/aitana-foto.jpg?w=1200&amp;ssl=1 1200w, https://i2.wp.com/lamaster.es/wp-content/uploads/2019/01/aitana-foto.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/lamaster.es/wp-content/uploads/2019/01/aitana-foto.jpg?resize=768%2C431&amp;ssl=1 768w, https://i2.wp.com/lamaster.es/wp-content/uploads/2019/01/aitana-foto.jpg?resize=1024%2C575&amp;ssl=1 1024w, https://i2.wp.com/lamaster.es/wp-content/uploads/2019/01/aitana-foto.jpg?resize=600%2C337&amp;ssl=1 600w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></div>  
        <div class="col-md-12 col-lg-8 qw-related-post-text">
            <a href="https://lamaster.es/aitana-y-beret-se-unen-de-nuevo-para-hacer-una-cover/" >Aitana y Beret se unen, de nuevo, para hacer una cover</a>

        </div>
    </div>
</div>
        </div>
  </div>		

 


										
									</div>

								</div>

							
							<div class="qw-padded qw-glassbg">
		<nav role="navigation" id="nav-below" class="post-navigation ">

		
			<div class="nav-previous"><a href="https://lamaster.es/green-day-pone-a-la-venta-sus-instrumentos/" rel="prev"><span class="meta-nav"><span class=“qticon-arrow-left”></span></span> Green Day pone a la venta sus instrumentos</a></div>			<div class="nav-next"><a href="https://lamaster.es/bohemian-rhapsody-eliminada-de-los-premios-lgbt-que-otorga-glaad/" rel="next">&#8221;Bohemian Rhapsody&#8221; eliminada de los premios LGBT que otorga GLAAD <span class="meta-nav"><span class=“qticon-arrow-right”></span></span></a></div>
				<div class="canc"></div>
		</nav><!-- #nav-below -->

	</div>
							<div class="qw-spacer"></div>
					</div>							
				</div>
				
				<div class="col-md-3 col-lg-3">
<div class="panel-group qw-main-sidebar" id="mainsidebar">
	<div class="qw-colcaption-title qw-negative text-center qw-caps">
		Más información	</div>	
			<aside id="recent-posts-3" class="widget widget_recent_entries">		<section class="wheader "><h3 class="widget-title"><a href="#" data-toggle="qw-collapse" data-parent="mainsidebar" >Últimas noticias</a></h3></section><section class="widget-body qw-panel-collapse collapsed"><div class="qw-panel-contents">		<ul>
											<li>
					<a href="https://lamaster.es/demi-lovato-celebra-seis-meses-de-sobriedad/">Demi Lovato celebra seis meses de sobriedad</a>
									</li>
											<li>
					<a href="https://lamaster.es/los-backstreet-boys-sacan-su-lado-mas-animal/">Los Backstreet Boys sacan su lado más &#8220;animal&#8221;</a>
									</li>
											<li>
					<a href="https://lamaster.es/aitana-y-beret-se-unen-de-nuevo-para-hacer-una-cover/">Aitana y Beret se unen, de nuevo, para hacer una cover</a>
									</li>
											<li>
					<a href="https://lamaster.es/ozuna-pide-perdon-ante-su-publico-en-las-vegas/">Ozuna pide perdón ante su público en Las Vegas</a>
									</li>
											<li>
					<a href="https://lamaster.es/lady-gaga-y-bradley-cooper-cantan-shallow-en-las-vegas/">Lady Gaga y Bradley Cooper cantan &#8221;Shallow&#8221; en Las Vegas</a>
									</li>
											<li>
					<a href="https://lamaster.es/rami-malek-galardonado-con-el-premio-sag/">Rami Malek, galardonado con el premio SAG</a>
									</li>
											<li>
					<a href="https://lamaster.es/ariana-grande-anuncia-album-para-febrero/">Ariana Grande anuncia álbum para febrero</a>
									</li>
											<li>
					<a href="https://lamaster.es/muere-el-compositor-michel-legrand/">Muere el compositor Michel Legrand</a>
									</li>
											<li>
					<a href="https://lamaster.es/maluma-estrena-nueva-cancion-vivir-bailando/">Maluma estrena nueva canción &#8220;Vivir bailando&#8221;</a>
									</li>
											<li>
					<a href="https://lamaster.es/sofia-reyes-sebastian-yatra-y-morat-se-unen-en-una-cancion/">Sofía Reyes, Sebastián Yatra y Morat se unen en una canción</a>
									</li>
					</ul>
		</div></section></aside><aside id="wpcom_social_media_icons_widget-7" class="widget widget_wpcom_social_media_icons_widget"><section class="wheader "><h3 class="widget-title"><a href="#" data-toggle="qw-collapse" data-parent="mainsidebar" >Redes Sociales</a></h3></section><section class="widget-body qw-panel-collapse collapsed"><div class="qw-panel-contents"><ul><li><a href="https://www.facebook.com/lamasterfm/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">Facebook</span></a></li><li><a href="https://twitter.com/lamasterfm" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">Twitter</span></a></li><li><a href="https://www.instagram.com/lamasterfm/" class="genericon genericon-instagram" target="_blank"><span class="screen-reader-text">Instagram</span></a></li><li><a href="https://www.youtube.com/channel/UCc_QdHH0q5PmOelKfeqjBQA" class="genericon genericon-youtube" target="_blank"><span class="screen-reader-text">YouTube</span></a></li><li><a href="https://lamasterfm.tumblr.com" class="genericon genericon-tumblr" target="_blank"><span class="screen-reader-text">Tumblr</span></a></li></ul></div></section></aside><aside id="authors-3" class="widget widget_authors"><section class="wheader "><h3 class="widget-title"><a href="#" data-toggle="qw-collapse" data-parent="mainsidebar" >Nuestros redactores</a></h3></section><section class="widget-body qw-panel-collapse collapsed"><div class="qw-panel-contents"><ul><li><a href="https://lamaster.es/author/adrian/"><strong>Adrian Sela</strong></a><ul><li><a href="https://lamaster.es/conoce-aqui-el-nuevo-tema-de-dua-lipa/">CONOCE AQUÍ EL NUEVO TEMA DE DUA LIPA</a></li><li><a href="https://lamaster.es/sweetener-el-ultimo-disco-de-ariana-grande-se-mantiene-como-no1-en-espana/">&#8220;SWEETENER&#8221; EL ÚLTIMO DISCO DE ARIANA GRANDE SE MANTIENE COMO Nº1 EN ESPAÑA</a></li><li><a href="https://lamaster.es/ed-sheeran-consigue-un-nuevo-record/">ED SHEERAN CONSIGUE UN NUEVO RECORD</a></li><li><a href="https://lamaster.es/se-acaba-el-verano-pero-la-musica-continua/">SE ACABA EL VERANO PERO LA MÚSICA CONTINUA</a></li></ul></li><li><a href="https://lamaster.es/author/carlos/"><strong>Carlos Machin</strong></a><ul><li><a href="https://lamaster.es/se-celebra-el-festival-cultura-inquita/">Se celebra el Festival Cultura Inquita</a></li><li><a href="https://lamaster.es/conoce-aqui-las-actuaciones-de-martin-solveig/">¡Conoce aquí las actuaciones de Martin Solveig!</a></li><li><a href="https://lamaster.es/conoce-aqui-los-conciertos-del-mago-de-oz/">¡Conoce aquí los conciertos del Mägo de Oz!</a></li><li><a href="https://lamaster.es/conoce-aqui-los-conciertos-de-ismael-serrano/">¡Conoce aquí los conciertos de Ismael Serrano!</a></li><li><a href="https://lamaster.es/conoce-aqui-las-actuaciones-de-ara-malikian/">¡Conoce aquí las actuaciones de Ara Malikian!</a></li></ul></li><li><a href="https://lamaster.es/author/dani/"><strong>Dani Garijo</strong></a><ul><li><a href="https://lamaster.es/podcast-los-estrenos-del-viernes-29-de-junio/">Podcast &#8211; Los estrenos del viernes 29 de junio</a></li><li><a href="https://lamaster.es/thirty-seconds-to-mars-presentan-impactante-nuevo-videoclip-rescue-me/">Thirty Seconds to Mars presentan impactante nuevo videoclip: Rescue me</a></li><li><a href="https://lamaster.es/enigmatico-trailer-del-nuevo-album-de-drake-a-la-venta-este-viernes-29-de-junio/">Enigmático, tráiler del nuevo álbum de Drake, a la venta este viernes 29 de junio</a></li><li><a href="https://lamaster.es/podcast-hablamos-de-canciones-chorra-del-reno-renardo-a-dinio/">Podcast &#8211; Hablamos de canciones chorra, del Reno Renardo a Dinio</a></li><li><a href="https://lamaster.es/j-balvin-desbanca-a-drake-como-el-artista-mas-escuchado-del-mundo-en-spotify/">J Balvin desbanca a Drake como el artista más escuchado del mundo en Spotify</a></li></ul></li><li><a href="https://lamaster.es/author/francisco-sanchez/"><strong>Francisco Sanchez</strong></a><ul><li><a href="https://lamaster.es/ana-torroja-entrara-como-sustituta-de-monica-naranjo-en-el-jurado-de-ot-2018/">Ana Torroja entrará como sustituta de Mónica Naranjo en el jurado de OT 2018</a></li><li><a href="https://lamaster.es/aun-no-sabes-como-fue-la-fiesta-del-37o-cumpleanos-de-beyonce/">¿Aún no sabes cómo fue la fiesta del 37º cumpleaños de Beyoncé?</a></li><li><a href="https://lamaster.es/ya-tenemos-fecha-para-el-nuevo-album-de-paulina-rubio/">Ya tenemos fecha para el nuevo álbum de Paulina Rubio</a></li><li><a href="https://lamaster.es/rozalen-blas-canto-y-otros-artistas-estaran-en-las-fiestas-de-mostoles/">Rozalén, Blas Cantó y otros artistas estarán en las fiestas de Móstoles</a></li><li><a href="https://lamaster.es/rozalen-juanes-y-vanesa-martin-participan-en-el-nuevo-trabajo-de-pedro-guerra/">Rozalén, Juanes y Vanesa Martín participan en el nuevo trabajo de Pedro Guerra</a></li></ul></li><li><a href="https://lamaster.es/author/isi-rey/"><strong>Isi Rey</strong></a><ul><li><a href="https://lamaster.es/el-regreso-de-bryan-adams/">El regreso de Bryan Adams</a></li><li><a href="https://lamaster.es/la-bso-el-gran-showman-27-semanas-no1-en-discos-en-uk/">La BSO &#8220;El gran showman&#8221; 27 semanas nº1 en discos en UK</a></li><li><a href="https://lamaster.es/fuerte-el-nuevo-tema-de-lola-indigo/">Fuerte, el nuevo tema de Lola Índigo</a></li><li><a href="https://lamaster.es/marcela-molero-vuelve-junto-a-rozalen/">Marcela molero vuelve junto a Rozalén</a></li><li><a href="https://lamaster.es/arrancamos-la-manana-con-jose-antonio-abellan/">Arrancamos la mañana con Jose Antonio Abellán</a></li></ul></li><li><a href="https://lamaster.es/author/laura-paz/"><strong>Laura Paz</strong></a><ul><li><a href="https://lamaster.es/demi-lovato-celebra-seis-meses-de-sobriedad/">Demi Lovato celebra seis meses de sobriedad</a></li><li><a href="https://lamaster.es/cardi-b-estara-presente-en-la-super-bowl/">Cardi B estará presente en la Super Bowl</a></li><li><a href="https://lamaster.es/moderation-y-haunted-house-las-nuevas-canciones-de-florence-the-machine/">&#8216;Moderation&#8217; y &#8216;Haunted House&#8217;, las nuevas canciones de Florence + The Machine</a></li><li><a href="https://lamaster.es/imagine-dragons-estrena-el-video-de-bad-liar/">Imagine Dragons estrena el videoclip de &#8216;Bad Liar&#8217;</a></li><li><a href="https://lamaster.es/aitana-y-zahara-juntas-en-los-estudios-de-grabacion/">Aitana y Zahara juntas en los estudios de grabación</a></li></ul></li><li><a href="https://lamaster.es/author/maria/"><strong>Maria Tapiador</strong></a><ul><li><a href="https://lamaster.es/antonio-orozco-y-karol-g-juntos-en-dicen/">Antonio Orozco y Karol G juntos en &#8216;Dicen&#8217;</a></li><li><a href="https://lamaster.es/amaia-estara-en-el-universal-music-festival-2018/">Amaia estará en el Universal Music Festival 2018</a></li><li><a href="https://lamaster.es/katy-perry-esta-de-gira/">¡Katy Perry está de gira!</a></li><li><a href="https://lamaster.es/camila-cabello-arrasa-en-madrid-y-sorprende-junto-a-david-bisbal/">Camila Cabello arrasa en Madrid y sorprende junto a David Bisbal</a></li><li><a href="https://lamaster.es/el-concierto-de-ot-en-el-bernabeu-contara-con-cinco-invitados/">El concierto de OT en el Bernabéu contará con cinco invitados</a></li></ul></li><li><a href="https://lamaster.es/author/maria-azcarate/"><strong>Maria Azcárate</strong></a><ul><li><a href="https://lamaster.es/maluma-estrena-nueva-cancion-vivir-bailando/">Maluma estrena nueva canción &#8220;Vivir bailando&#8221;</a></li><li><a href="https://lamaster.es/sofia-reyes-sebastian-yatra-y-morat-se-unen-en-una-cancion/">Sofía Reyes, Sebastián Yatra y Morat se unen en una canción</a></li><li><a href="https://lamaster.es/alvaro-soler-presenta-loca/">Álvaro Soler presenta &#8220;Loca&#8221;</a></li><li><a href="https://lamaster.es/pablo-alboran-y-sus-mejores-colaboraciones/">Pablo Alborán y sus mejores colaboraciones</a></li><li><a href="https://lamaster.es/michael-jackson-a-broadway/">Michael Jackson a Broadway</a></li></ul></li><li><a href="https://lamaster.es/author/maria-lorenzo/"><strong>Maria Lorenzo</strong></a><ul><li><a href="https://lamaster.es/lady-gaga-y-bradley-cooper-cantan-shallow-en-las-vegas/">Lady Gaga y Bradley Cooper cantan &#8221;Shallow&#8221; en Las Vegas</a></li><li><a href="https://lamaster.es/muere-el-compositor-michel-legrand/">Muere el compositor Michel Legrand</a></li><li><a href="https://lamaster.es/bohemian-rhapsody-eliminada-de-los-premios-lgbt-que-otorga-glaad/">&#8221;Bohemian Rhapsody&#8221; eliminada de los premios LGBT que otorga GLAAD</a></li><li><a href="https://lamaster.es/espana-encabeza-el-turismo-de-festivales/">España encabeza el turismo de festivales</a></li><li><a href="https://lamaster.es/dna-el-nuevo-album-de-backstreet-boys-despues-de-6-anos/">DNA, el nuevo álbum de Backstreet Boys después de 6 años</a></li></ul></li><li><a href="https://lamaster.es/author/masterfm/"><strong>Master FM</strong></a><ul><li><a href="https://lamaster.es/entrevista-fisioterapia-mostoles/">Entrevista FísioTerapia Móstoles</a></li><li><a href="https://lamaster.es/llamada-a-jose-antonio-abellan/">Llamada a José Antonio Abellán</a></li><li><a href="https://lamaster.es/centro-de-estetica-nina-menendez/">Centro de Estética &#8221; Nina Menendez &#8220;</a></li><li><a href="https://lamaster.es/como-cada-viernes-te-contamos-todo-lo-que-pasa-en-la-casa-de-ghvip6/">Como cada viernes te contamos todo lo que pasa en la casa de GHVIP6</a></li><li><a href="https://lamaster.es/masterfm-autoescuelaeuromotor/">#MASTERFM #AUTOESCUELAEUROMOTOR</a></li></ul></li><li><a href="https://lamaster.es/author/paula-cano/"><strong>Paula Cano</strong></a><ul><li><a href="https://lamaster.es/ozuna-pide-perdon-ante-su-publico-en-las-vegas/">Ozuna pide perdón ante su público en Las Vegas</a></li><li><a href="https://lamaster.es/spotify-mas-selectivo-que-nunca/">Spotify: más selectivo que nunca</a></li><li><a href="https://lamaster.es/madrid-es-negro-2019/">Madrid es Negro 2019</a></li><li><a href="https://lamaster.es/chris-brown-detenido-en-paris/">Chris Brown, detenido en París</a></li><li><a href="https://lamaster.es/louis-tomlinson-posible-nuevo-disco-en-2019/">Louis Tomlinson: posible nuevo disco en 2019</a></li></ul></li><li><a href="https://lamaster.es/author/paula-nieto/"><strong>Paula Nieto</strong></a><ul><li><a href="https://lamaster.es/paulina-rubio-nos-trae-deseo/">PAULINA RUBIO NOS TRAE &#8220;DESEO&#8221;</a></li><li><a href="https://lamaster.es/el-mal-querer-de-rosalia-se-lanza-por-las-pantallas-de-times-squere/">EL &#8220;MAL QUERER&#8221; DE ROSALIA SE LANZA POR LAS PANTALLAS DE TIMES SQUERE</a></li></ul></li><li><a href="https://lamaster.es/author/rocio-santaella/"><strong>Rocio santaella</strong></a><ul><li><a href="https://lamaster.es/netta-responde-a-las-acusaciones-de-plagio/">Netta responde a las acusaciones de plagio</a></li><li><a href="https://lamaster.es/principios-de-cepeda-ya-es-disco-de-oro/">&#8216;Principios&#8217; de Cepeda, ya es disco de oro</a></li><li><a href="https://lamaster.es/la-discusion-de-rihanna-con-hassan-jameel/">La discusión de Rihanna con Hassan Jameel</a></li><li><a href="https://lamaster.es/taylor-switft-confiesa/">Taylor Switft confiesa</a></li><li><a href="https://lamaster.es/beyonce-y-jay-z-se-reconcilian-mediante-everything-is-love/">Beyoncé y Jay-Z se reconcilian mediante &#8216;Everything is love&#8217;</a></li></ul></li><li><a href="https://lamaster.es/author/sara-caballero/"><strong>Sara Caballero</strong></a><ul><li><a href="https://lamaster.es/un-documental-sobre-john-lennon-desvelara-todos-los-secretos-de-imagine/">Un documental sobre John Lennon desvelará todos los secretos de &#8220;Imagine&#8221;</a></li><li><a href="https://lamaster.es/avril-lavinge-ha-confirmado-su-regreso-musical-el-19-de-septiembre/">Avril Lavinge ha confirmado su regreso musical el 19 de septiembre</a></li><li><a href="https://lamaster.es/septiembre-es-el-mes-de-la-musica-en-madrid/">¡Septiembre es el mes de la música en Madrid!</a></li><li><a href="https://lamaster.es/maroon-5-pone-a-la-venta-200-instrumentos-que-han-usado-durante-su-carrera/">Maroon 5 pone a la venta 200 instrumentos que han usado durante su carrera.</a></li><li><a href="https://lamaster.es/ozuna-salta-a-la-gran-pantalla-con-el-estreno-de-que-leon/">Ozuna salta a la gran pantalla con el estreno de &#8220;Qué león&#8221;</a></li></ul></li><li><a href="https://lamaster.es/author/sara-catalina/"><strong>Sara Catalina</strong></a><ul><li><a href="https://lamaster.es/los-backstreet-boys-sacan-su-lado-mas-animal/">Los Backstreet Boys sacan su lado más &#8220;animal&#8221;</a></li><li><a href="https://lamaster.es/aitana-y-beret-se-unen-de-nuevo-para-hacer-una-cover/">Aitana y Beret se unen, de nuevo, para hacer una cover</a></li><li><a href="https://lamaster.es/u2-tendra-su-propio-museo-en-dublin/">U2 tendrá su propio museo en Dublín</a></li><li><a href="https://lamaster.es/sabina-tendra-documental-y-serie-propias/">Sabina tendrá documental y serie propias</a></li><li><a href="https://lamaster.es/leiva-estrena-avance-de-su-nuevo-disco/">Leiva estrena avance de su nuevo disco</a></li></ul></li><li><a href="https://lamaster.es/author/soraya-molina/"><strong>Soraya Molina</strong></a><ul><li><a href="https://lamaster.es/nuevo-episodio-en-el-conflicto-entre-victoria-beckham-y-mel-b/">Nuevo episodio en el conflicto entre Victoria Beckham y Mel B</a></li><li><a href="https://lamaster.es/alejandro-sanz-primer-artista-espanol-en-agotar-todas-las-entradas-en-el-metropolitano/">Alejandro Sanz, primer artista español en agotar todas las entradas en el Metropolitano</a></li><li><a href="https://lamaster.es/onerepublic-sacara-nuevo-disco-en-2019/">OneRepublic sacará nuevo disco en 2019</a></li><li><a href="https://lamaster.es/ozuna-abre-el-2019-con-su-tema-baila-baila-baila/">Ozuna abre el 2019 con su tema &#8220;Baila, baila, baila&#8221;</a></li><li><a href="https://lamaster.es/backstreet-boys-estrenan-su-videoclip-mas-emotivo/">Backstreet Boys estrenan su videoclip más emotivo</a></li></ul></li><li><a href="https://lamaster.es/author/yago-pazos/"><strong>Yago Pazos</strong></a><ul><li><a href="https://lamaster.es/rami-malek-galardonado-con-el-premio-sag/">Rami Malek, galardonado con el premio SAG</a></li><li><a href="https://lamaster.es/ariana-grande-anuncia-album-para-febrero/">Ariana Grande anuncia álbum para febrero</a></li><li><a href="https://lamaster.es/green-day-pone-a-la-venta-sus-instrumentos/">Green Day pone a la venta sus instrumentos</a></li><li><a href="https://lamaster.es/con-calma-nuevo-single-de-daddy-yankee-junto-a-snow/">&#8220;Con Calma&#8221; nuevo single de Daddy Yankee junto a Snow</a></li><li><a href="https://lamaster.es/weekend-city-festival-de-madrid/">Weekend City Festival de Madrid</a></li></ul></li></ul></div></section></aside><aside id="podcastswidget-widget-9" class="widget podcastswidget"><section class="wheader "><h3 class="widget-title"><a href="#" data-toggle="qw-collapse" data-parent="mainsidebar" >Podcasts</a></h3></section><section class="widget-body qw-panel-collapse collapsed"><div class="qw-panel-contents">         <ul>
                     <li>
                <a class="qw-blocklink" href="https://lamaster.es/podcast/entrevista-fisioterapia-mostoles/">
                                                  <img src="https://i0.wp.com/lamaster.es/wp-content/uploads/2019/01/fisiomostoles.png?resize=150%2C150&amp;ssl=1" class="qw-widget-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/lamaster.es/wp-content/uploads/2019/01/fisiomostoles.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/lamaster.es/wp-content/uploads/2019/01/fisiomostoles.png?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/lamaster.es/wp-content/uploads/2019/01/fisiomostoles.png?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" />                                                                 		<span class="qw-widg-singleline">Entrevista FísioTerapia Móstoles</span><br>
               		<span class="qw-widg-tags">fisiomostoles.es</span>
                    <div class="canc"></div>
                </a>
            </li>
                    <li>
                <a class="qw-blocklink" href="https://lamaster.es/podcast/llamada-a-jose-antonio-abellan/">
                                                  <img src="https://i1.wp.com/lamaster.es/wp-content/uploads/2019/01/abellan-master-fm.jpg?resize=150%2C150&amp;ssl=1" class="qw-widget-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/lamaster.es/wp-content/uploads/2019/01/abellan-master-fm.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/lamaster.es/wp-content/uploads/2019/01/abellan-master-fm.jpg?resize=250%2C250&amp;ssl=1 250w, https://i1.wp.com/lamaster.es/wp-content/uploads/2019/01/abellan-master-fm.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/lamaster.es/wp-content/uploads/2019/01/abellan-master-fm.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" />                                                                 		<span class="qw-widg-singleline">Llamada a José Antonio Abellán</span><br>
               		<span class="qw-widg-tags">Llamada a José Antonio Abellán </span>
                    <div class="canc"></div>
                </a>
            </li>
                    <li>
                <a class="qw-blocklink" href="https://lamaster.es/podcast/centro-de-estetica-nina-menendez/">
                                                  <img src="https://i1.wp.com/lamaster.es/wp-content/uploads/2019/01/nina.jpg?resize=150%2C150&amp;ssl=1" class="qw-widget-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/lamaster.es/wp-content/uploads/2019/01/nina.jpg?w=225&amp;ssl=1 225w, https://i1.wp.com/lamaster.es/wp-content/uploads/2019/01/nina.jpg?resize=150%2C150&amp;ssl=1 150w" sizes="(max-width: 150px) 100vw, 150px" />                                                                 		<span class="qw-widg-singleline">Centro de Estética &#8221; Nina Menendez &#8220;</span><br>
               		<span class="qw-widg-tags">Centro de estética Nina Menendez</span>
                    <div class="canc"></div>
                </a>
            </li>
                    <li>
                <a class="qw-blocklink" href="https://lamaster.es/podcast/como-cada-viernes-te-contamos-todo-lo-que-pasa-en-la-casa-de-ghvip6/">
                                                  <img src="https://i1.wp.com/lamaster.es/wp-content/uploads/2018/12/ghvip6.jpg?resize=150%2C150&amp;ssl=1" class="qw-widget-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/lamaster.es/wp-content/uploads/2018/12/ghvip6.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/lamaster.es/wp-content/uploads/2018/12/ghvip6.jpg?resize=250%2C250&amp;ssl=1 250w, https://i1.wp.com/lamaster.es/wp-content/uploads/2018/12/ghvip6.jpg?resize=500%2C500&amp;ssl=1 500w, https://i1.wp.com/lamaster.es/wp-content/uploads/2018/12/ghvip6.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/lamaster.es/wp-content/uploads/2018/12/ghvip6.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" />                                                                 		<span class="qw-widg-singleline">Como cada viernes te contamos todo lo que pasa en la casa de GHVIP6</span><br>
               		<span class="qw-widg-tags">GHVIP6</span>
                    <div class="canc"></div>
                </a>
            </li>
                    <li>
                <a class="qw-blocklink" href="https://lamaster.es/podcast/hablamos-de-ghvip6/">
                                                  <img src="https://i0.wp.com/lamaster.es/wp-content/uploads/2018/12/ghvip6-fotosoficiales.jpg?resize=150%2C150&amp;ssl=1" class="qw-widget-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/lamaster.es/wp-content/uploads/2018/12/ghvip6-fotosoficiales.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/lamaster.es/wp-content/uploads/2018/12/ghvip6-fotosoficiales.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/lamaster.es/wp-content/uploads/2018/12/ghvip6-fotosoficiales.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" />                                                                 		<span class="qw-widg-singleline">Hablamos de #GHVIP6</span><br>
               		<span class="qw-widg-tags">Hablamos de #GHVIP6</span>
                    <div class="canc"></div>
                </a>
            </li>
                    <li>
                <a class="qw-blocklink" href="https://lamaster.es/podcast/masterfm-autoescuelaeuromotor/">
                                                  <img src="https://i0.wp.com/lamaster.es/wp-content/uploads/2018/11/motor.jpg?resize=150%2C150&amp;ssl=1" class="qw-widget-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/lamaster.es/wp-content/uploads/2018/11/motor.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/lamaster.es/wp-content/uploads/2018/11/motor.jpg?resize=250%2C250&amp;ssl=1 250w, https://i0.wp.com/lamaster.es/wp-content/uploads/2018/11/motor.jpg?zoom=2&amp;resize=150%2C150 300w" sizes="(max-width: 150px) 100vw, 150px" />                                                                 		<span class="qw-widg-singleline">#MASTERFM #AUTOESCUELAEUROMOTOR</span><br>
               		<span class="qw-widg-tags">#MASTERFM #AUTOESCUELAEUROMOTOR</span>
                    <div class="canc"></div>
                </a>
            </li>
                    <li>
                <a class="qw-blocklink" href="https://lamaster.es/podcast/hoy-nos-visita-en-los-estudios-de-master-fm-sergio-casanoca-de-tele-5-live/">
                                                  <img src="https://i1.wp.com/lamaster.es/wp-content/uploads/2018/11/Tele-cinco-live.jpg?resize=150%2C150&amp;ssl=1" class="qw-widget-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/lamaster.es/wp-content/uploads/2018/11/Tele-cinco-live.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/lamaster.es/wp-content/uploads/2018/11/Tele-cinco-live.jpg?resize=250%2C250&amp;ssl=1 250w, https://i1.wp.com/lamaster.es/wp-content/uploads/2018/11/Tele-cinco-live.jpg?resize=500%2C500&amp;ssl=1 500w, https://i1.wp.com/lamaster.es/wp-content/uploads/2018/11/Tele-cinco-live.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/lamaster.es/wp-content/uploads/2018/11/Tele-cinco-live.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" />                                                                 		<span class="qw-widg-singleline">HOY NOS VISITA EN LOS ESTUDIOS DE MASTER FM SERGIO CANOVAS DE TELE 5 LIVE</span><br>
               		<span class="qw-widg-tags">HOY NOS VISITA EN LOS ESTUDIOS DE MASTER FM SERGIO CASANOCA DE TELE 5 LIVE</span>
                    <div class="canc"></div>
                </a>
            </li>
                    <li>
                <a class="qw-blocklink" href="https://lamaster.es/podcast/ghvip6-masterfm-cotilleo/">
                                                  <img src="https://i0.wp.com/lamaster.es/wp-content/uploads/2018/11/ghvip6.jpg?resize=150%2C150&amp;ssl=1" class="qw-widget-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/lamaster.es/wp-content/uploads/2018/11/ghvip6.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/lamaster.es/wp-content/uploads/2018/11/ghvip6.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/lamaster.es/wp-content/uploads/2018/11/ghvip6.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/lamaster.es/wp-content/uploads/2018/11/ghvip6.jpg?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/lamaster.es/wp-content/uploads/2018/11/ghvip6.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/lamaster.es/wp-content/uploads/2018/11/ghvip6.jpg?resize=600%2C600&amp;ssl=1 600w, https://i0.wp.com/lamaster.es/wp-content/uploads/2018/11/ghvip6.jpg?resize=250%2C250&amp;ssl=1 250w, https://i0.wp.com/lamaster.es/wp-content/uploads/2018/11/ghvip6.jpg?resize=500%2C500&amp;ssl=1 500w" sizes="(max-width: 150px) 100vw, 150px" />                                                                 		<span class="qw-widg-singleline">#GHVIP6 #MasterFM #Cotilleo</span><br>
               		<span class="qw-widg-tags">#GHVIP6 #MasterFM #Cotilleo</span>
                    <div class="canc"></div>
                </a>
            </li>
        <li class="bordertop QTreadmore">
		 	 	<a href="https://lamaster.es/podcast/"><i class="icon-chevron-right animated"></i> Mostras más</a>
		 	 	</li>        </ul>
        </div></section></aside><aside id="recentreleasewidget-widget-7" class="widget recentreleasewidget"><section class="wheader "><h3 class="widget-title"><a href="#" data-toggle="qw-collapse" data-parent="mainsidebar" >Últimas entradas en lista</a></h3></section><section class="widget-body qw-panel-collapse collapsed"><div class="qw-panel-contents">        <ul>
                    <li>
                <a class="qw-blocklink" href="https://lamaster.es/release/no-tears-left-to-cry-ariana-grande/">
                	                              <img src="https://i2.wp.com/lamaster.es/wp-content/uploads/2018/04/ariana-1.jpg?resize=150%2C150&amp;ssl=1" class="qw-widget-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/lamaster.es/wp-content/uploads/2018/04/ariana-1.jpg?w=1200&amp;ssl=1 1200w, https://i2.wp.com/lamaster.es/wp-content/uploads/2018/04/ariana-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/lamaster.es/wp-content/uploads/2018/04/ariana-1.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/lamaster.es/wp-content/uploads/2018/04/ariana-1.jpg?resize=768%2C768&amp;ssl=1 768w, https://i2.wp.com/lamaster.es/wp-content/uploads/2018/04/ariana-1.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i2.wp.com/lamaster.es/wp-content/uploads/2018/04/ariana-1.jpg?resize=600%2C600&amp;ssl=1 600w, https://i2.wp.com/lamaster.es/wp-content/uploads/2018/04/ariana-1.jpg?resize=250%2C250&amp;ssl=1 250w, https://i2.wp.com/lamaster.es/wp-content/uploads/2018/04/ariana-1.jpg?resize=500%2C500&amp;ssl=1 500w" sizes="(max-width: 150px) 100vw, 150px" />                                             		<span class="qw-widg-singleline">No Tears Left To Cry &#8211; Ariana Grande</span>
               		<br><span class="qw-widg-tags">2018-04-19</span>
                    <div class="canc"></div>
                    </a>
            </li>        
                    <li>
                <a class="qw-blocklink" href="https://lamaster.es/release/a-partir-de-hoy-david-bisbal-sebastian-yatra/">
                	                              <img src="https://i2.wp.com/lamaster.es/wp-content/uploads/2018/04/David-Bisbal-Ft-Sebastian-Yatra-A-Partir-De-Hoy-mp3-image.jpg?resize=150%2C150&amp;ssl=1" class="qw-widget-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/lamaster.es/wp-content/uploads/2018/04/David-Bisbal-Ft-Sebastian-Yatra-A-Partir-De-Hoy-mp3-image.jpg?w=1200&amp;ssl=1 1200w, https://i2.wp.com/lamaster.es/wp-content/uploads/2018/04/David-Bisbal-Ft-Sebastian-Yatra-A-Partir-De-Hoy-mp3-image.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/lamaster.es/wp-content/uploads/2018/04/David-Bisbal-Ft-Sebastian-Yatra-A-Partir-De-Hoy-mp3-image.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/lamaster.es/wp-content/uploads/2018/04/David-Bisbal-Ft-Sebastian-Yatra-A-Partir-De-Hoy-mp3-image.jpg?resize=768%2C768&amp;ssl=1 768w, https://i2.wp.com/lamaster.es/wp-content/uploads/2018/04/David-Bisbal-Ft-Sebastian-Yatra-A-Partir-De-Hoy-mp3-image.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i2.wp.com/lamaster.es/wp-content/uploads/2018/04/David-Bisbal-Ft-Sebastian-Yatra-A-Partir-De-Hoy-mp3-image.jpg?resize=600%2C600&amp;ssl=1 600w, https://i2.wp.com/lamaster.es/wp-content/uploads/2018/04/David-Bisbal-Ft-Sebastian-Yatra-A-Partir-De-Hoy-mp3-image.jpg?resize=250%2C250&amp;ssl=1 250w, https://i2.wp.com/lamaster.es/wp-content/uploads/2018/04/David-Bisbal-Ft-Sebastian-Yatra-A-Partir-De-Hoy-mp3-image.jpg?resize=500%2C500&amp;ssl=1 500w" sizes="(max-width: 150px) 100vw, 150px" />                                             		<span class="qw-widg-singleline">A Partir De Hoy &#8211; David Bisbal, Sebastian Yatra</span>
               		<br><span class="qw-widg-tags">2018-03-15</span>
                    <div class="canc"></div>
                    </a>
            </li>        
                    <li>
                <a class="qw-blocklink" href="https://lamaster.es/release/friends-marshmello-anne-marie/">
                	                              <img src="https://i2.wp.com/lamaster.es/wp-content/uploads/2018/04/Masrshmello-Portada.jpg?resize=150%2C150&amp;ssl=1" class="qw-widget-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/lamaster.es/wp-content/uploads/2018/04/Masrshmello-Portada.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/lamaster.es/wp-content/uploads/2018/04/Masrshmello-Portada.jpg?resize=250%2C250&amp;ssl=1 250w, https://i2.wp.com/lamaster.es/wp-content/uploads/2018/04/Masrshmello-Portada.jpg?resize=500%2C500&amp;ssl=1 500w, https://i2.wp.com/lamaster.es/wp-content/uploads/2018/04/Masrshmello-Portada.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/lamaster.es/wp-content/uploads/2018/04/Masrshmello-Portada.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" />                                             		<span class="qw-widg-singleline">FRIENDS &#8211; Marshmello &#038; Anne-Marie</span>
               		<br><span class="qw-widg-tags">2018-02-02</span>
                    <div class="canc"></div>
                    </a>
            </li>        
                    <li>
                <a class="qw-blocklink" href="https://lamaster.es/release/ya-es-hora-ana-mena-becky-g-de-la-ghetto/">
                	                              <img src="https://i2.wp.com/lamaster.es/wp-content/uploads/2018/04/Ana-Mena-Ft.-Becky-G-y-De-La-Ghetto-Ya-Es-Hora.jpg?resize=150%2C150&amp;ssl=1" class="qw-widget-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/lamaster.es/wp-content/uploads/2018/04/Ana-Mena-Ft.-Becky-G-y-De-La-Ghetto-Ya-Es-Hora.jpg?w=1500&amp;ssl=1 1500w, https://i2.wp.com/lamaster.es/wp-content/uploads/2018/04/Ana-Mena-Ft.-Becky-G-y-De-La-Ghetto-Ya-Es-Hora.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/lamaster.es/wp-content/uploads/2018/04/Ana-Mena-Ft.-Becky-G-y-De-La-Ghetto-Ya-Es-Hora.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/lamaster.es/wp-content/uploads/2018/04/Ana-Mena-Ft.-Becky-G-y-De-La-Ghetto-Ya-Es-Hora.jpg?resize=768%2C768&amp;ssl=1 768w, https://i2.wp.com/lamaster.es/wp-content/uploads/2018/04/Ana-Mena-Ft.-Becky-G-y-De-La-Ghetto-Ya-Es-Hora.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i2.wp.com/lamaster.es/wp-content/uploads/2018/04/Ana-Mena-Ft.-Becky-G-y-De-La-Ghetto-Ya-Es-Hora.jpg?resize=600%2C600&amp;ssl=1 600w, https://i2.wp.com/lamaster.es/wp-content/uploads/2018/04/Ana-Mena-Ft.-Becky-G-y-De-La-Ghetto-Ya-Es-Hora.jpg?resize=250%2C250&amp;ssl=1 250w, https://i2.wp.com/lamaster.es/wp-content/uploads/2018/04/Ana-Mena-Ft.-Becky-G-y-De-La-Ghetto-Ya-Es-Hora.jpg?resize=500%2C500&amp;ssl=1 500w" sizes="(max-width: 150px) 100vw, 150px" />                                             		<span class="qw-widg-singleline">Ya es hora &#8211; Ana Mena, Becky G, De La Ghetto</span>
               		<br><span class="qw-widg-tags"></span>
                    <div class="canc"></div>
                    </a>
            </li>        
                    <li>
                <a class="qw-blocklink" href="https://lamaster.es/release/la-cintura-alvaro-soler/">
                	                              <img src="https://i2.wp.com/lamaster.es/wp-content/uploads/2018/04/500x500.jpg?resize=150%2C150&amp;ssl=1" class="qw-widget-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/lamaster.es/wp-content/uploads/2018/04/500x500.jpg?w=500&amp;ssl=1 500w, https://i2.wp.com/lamaster.es/wp-content/uploads/2018/04/500x500.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/lamaster.es/wp-content/uploads/2018/04/500x500.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/lamaster.es/wp-content/uploads/2018/04/500x500.jpg?resize=250%2C250&amp;ssl=1 250w" sizes="(max-width: 150px) 100vw, 150px" />                                             		<span class="qw-widg-singleline">La cintura &#8211; Álvaro Soler</span>
               		<br><span class="qw-widg-tags"></span>
                    <div class="canc"></div>
                    </a>
            </li>        
        <li class="bordertop QTreadmore">
		 	 	<a href="https://lamaster.es/release/"><i class="fa icon icon-chevron-right animated"></i> Ver más</a>
		 	 	</li>        </ul>
        </div></section></aside><aside id="eventswidget-widget-7" class="widget eventswidget"><section class="wheader "><h3 class="widget-title"><a href="#" data-toggle="qw-collapse" data-parent="mainsidebar" >Eventos</a></h3></section><section class="widget-body qw-panel-collapse collapsed"><div class="qw-panel-contents">        <ul>
                
        <li class="bordertop QTreadmore">
		 	 	<a href="https://lamaster.es/event/"><i class="icon-chevron-right animated"></i> Ver más</a>
		 	 	</li></ul></div></section></aside></div>
</div>
				
			</div>
		</div>
	</section>


										<div class="qw-spacer-50"></div>
						<div class="qw-footer-container" id="qwStaticFooter">							
									
		<div class="container">
				<div class="row">
		            <div class="col-md-3">
		                <aside id="podcastswidget-widget-7" class="widget podcastswidget"><section class="wheader "><header class="widget-header"><h3 class="widget-title ">Podcasts</h3></header></section>         <ul>
                     <li>
                <a class="qw-blocklink" href="https://lamaster.es/podcast/entrevista-fisioterapia-mostoles/">
                                                  <img src="https://i0.wp.com/lamaster.es/wp-content/uploads/2019/01/fisiomostoles.png?resize=150%2C150&amp;ssl=1" class="qw-widget-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/lamaster.es/wp-content/uploads/2019/01/fisiomostoles.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/lamaster.es/wp-content/uploads/2019/01/fisiomostoles.png?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/lamaster.es/wp-content/uploads/2019/01/fisiomostoles.png?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" />                                                                 		<span class="qw-widg-singleline">Entrevista FísioTerapia Móstoles</span><br>
               		<span class="qw-widg-tags">fisiomostoles.es</span>
                    <div class="canc"></div>
                </a>
            </li>
                    <li>
                <a class="qw-blocklink" href="https://lamaster.es/podcast/llamada-a-jose-antonio-abellan/">
                                                  <img src="https://i1.wp.com/lamaster.es/wp-content/uploads/2019/01/abellan-master-fm.jpg?resize=150%2C150&amp;ssl=1" class="qw-widget-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/lamaster.es/wp-content/uploads/2019/01/abellan-master-fm.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/lamaster.es/wp-content/uploads/2019/01/abellan-master-fm.jpg?resize=250%2C250&amp;ssl=1 250w, https://i1.wp.com/lamaster.es/wp-content/uploads/2019/01/abellan-master-fm.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/lamaster.es/wp-content/uploads/2019/01/abellan-master-fm.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" />                                                                 		<span class="qw-widg-singleline">Llamada a José Antonio Abellán</span><br>
               		<span class="qw-widg-tags">Llamada a José Antonio Abellán </span>
                    <div class="canc"></div>
                </a>
            </li>
                    <li>
                <a class="qw-blocklink" href="https://lamaster.es/podcast/centro-de-estetica-nina-menendez/">
                                                  <img src="https://i1.wp.com/lamaster.es/wp-content/uploads/2019/01/nina.jpg?resize=150%2C150&amp;ssl=1" class="qw-widget-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/lamaster.es/wp-content/uploads/2019/01/nina.jpg?w=225&amp;ssl=1 225w, https://i1.wp.com/lamaster.es/wp-content/uploads/2019/01/nina.jpg?resize=150%2C150&amp;ssl=1 150w" sizes="(max-width: 150px) 100vw, 150px" />                                                                 		<span class="qw-widg-singleline">Centro de Estética &#8221; Nina Menendez &#8220;</span><br>
               		<span class="qw-widg-tags">Centro de estética Nina Menendez</span>
                    <div class="canc"></div>
                </a>
            </li>
                    <li>
                <a class="qw-blocklink" href="https://lamaster.es/podcast/como-cada-viernes-te-contamos-todo-lo-que-pasa-en-la-casa-de-ghvip6/">
                                                  <img src="https://i1.wp.com/lamaster.es/wp-content/uploads/2018/12/ghvip6.jpg?resize=150%2C150&amp;ssl=1" class="qw-widget-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/lamaster.es/wp-content/uploads/2018/12/ghvip6.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/lamaster.es/wp-content/uploads/2018/12/ghvip6.jpg?resize=250%2C250&amp;ssl=1 250w, https://i1.wp.com/lamaster.es/wp-content/uploads/2018/12/ghvip6.jpg?resize=500%2C500&amp;ssl=1 500w, https://i1.wp.com/lamaster.es/wp-content/uploads/2018/12/ghvip6.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/lamaster.es/wp-content/uploads/2018/12/ghvip6.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" />                                                                 		<span class="qw-widg-singleline">Como cada viernes te contamos todo lo que pasa en la casa de GHVIP6</span><br>
               		<span class="qw-widg-tags">GHVIP6</span>
                    <div class="canc"></div>
                </a>
            </li>
                    <li>
                <a class="qw-blocklink" href="https://lamaster.es/podcast/hablamos-de-ghvip6/">
                                                  <img src="https://i0.wp.com/lamaster.es/wp-content/uploads/2018/12/ghvip6-fotosoficiales.jpg?resize=150%2C150&amp;ssl=1" class="qw-widget-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/lamaster.es/wp-content/uploads/2018/12/ghvip6-fotosoficiales.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/lamaster.es/wp-content/uploads/2018/12/ghvip6-fotosoficiales.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/lamaster.es/wp-content/uploads/2018/12/ghvip6-fotosoficiales.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" />                                                                 		<span class="qw-widg-singleline">Hablamos de #GHVIP6</span><br>
               		<span class="qw-widg-tags">Hablamos de #GHVIP6</span>
                    <div class="canc"></div>
                </a>
            </li>
        <li class="bordertop QTreadmore">
		 	 	<a href="https://lamaster.es/podcast/"><i class="icon-chevron-right animated"></i> Ver más</a>
		 	 	</li>        </ul>
        </aside>		            </div>
		            <div class="col-md-3">
		                <aside id="wpcom_social_media_icons_widget-5" class="widget widget_wpcom_social_media_icons_widget"><section class="wheader"><header class="widget-header"><h3 class="widget-title ">Redes sociales</h3></header></section><ul><li><a href="https://www.facebook.com/lamasterfm/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">Facebook</span></a></li><li><a href="https://twitter.com/lamasterfm" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">Twitter</span></a></li><li><a href="https://www.instagram.com/lamasterfm/" class="genericon genericon-instagram" target="_blank"><span class="screen-reader-text">Instagram</span></a></li><li><a href="https://www.youtube.com/channel/UCc_QdHH0q5PmOelKfeqjBQA" class="genericon genericon-youtube" target="_blank"><span class="screen-reader-text">YouTube</span></a></li><li><a href="https://lamasterfm.tumblr.com/" class="genericon genericon-tumblr" target="_blank"><span class="screen-reader-text">Tumblr</span></a></li></ul></aside>		            </div>
		            <div class="col-md-3">
		                 		<aside id="recent-posts-4" class="widget widget_recent_entries">		<section class="wheader "><header class="widget-header"><h3 class="widget-title ">Entradas Recientes</h3></header></section>		<ul>
											<li>
					<a href="https://lamaster.es/demi-lovato-celebra-seis-meses-de-sobriedad/">Demi Lovato celebra seis meses de sobriedad</a>
									</li>
											<li>
					<a href="https://lamaster.es/los-backstreet-boys-sacan-su-lado-mas-animal/">Los Backstreet Boys sacan su lado más &#8220;animal&#8221;</a>
									</li>
											<li>
					<a href="https://lamaster.es/aitana-y-beret-se-unen-de-nuevo-para-hacer-una-cover/">Aitana y Beret se unen, de nuevo, para hacer una cover</a>
									</li>
											<li>
					<a href="https://lamaster.es/ozuna-pide-perdon-ante-su-publico-en-las-vegas/">Ozuna pide perdón ante su público en Las Vegas</a>
									</li>
											<li>
					<a href="https://lamaster.es/lady-gaga-y-bradley-cooper-cantan-shallow-en-las-vegas/">Lady Gaga y Bradley Cooper cantan &#8221;Shallow&#8221; en Las Vegas</a>
									</li>
					</ul>
		</aside>		            </div>
		            <div class="col-md-3">
		                 		            </div>
		        </div>
			</div>

			
						</div>
						
				
				
			</div><!-- .qw-content-wrapper (header.php)-->
		</div><!-- .qw-totalcontainer (header.php) -->
		<div class="qw-header-fixed qw-animated" id="qwFixedHeader">
	<a href="#" class="menu-qwicon" id="qwMenuToggle">
		  <span class="menu-global menu-top"></span>
		  <span class="menu-global menu-middle"></span>
		  <span class="menu-global menu-bottom"></span>
	</a>
	<a href="https://lamaster.es" class="qw_site_logo" id="qwLogo"><img src="http://lamaster.es/wp-content/uploads/2018/05/master_morado_dial2-copia.png" class="img-responsive" alt="Home"></a>    <div class="qw-sharepage-top open qw-sharepage-links"><a href="https://www.facebook.com/lamasterfm/" class="qw_social" target="_blank"><span class="qticon-facebook"></span></a><a href="https://www.instagram.com/lamasterfm/" class="qw_social" target="_blank"><span class="qticon-instagram"></span></a><a href="https://lamasterfm.tumblr.com/" class="qw_social" target="_blank"><span class="qticon-tumblr"></span></a><a href="https://twitter.com/lamasterfm" class="qw_social" target="_blank"><span class="qticon-twitter"></span></a><a href="https://www.youtube.com/channel/UCc_QdHH0q5PmOelKfeqjBQA" class="qw_social" target="_blank"><span class="qticon-youtube"></span></a></div></div>
 <div id="nav">
    <div class="qw-scroller">        
        <div class="qw-menucontainer">
            <a href="https://lamaster.es" class="qw-sidebarlogo" id="qwLogoBig" ><img src="http://lamaster.es/wp-content/uploads/2018/05/master_morado_dial_3.png" class="img-responsive" alt="Home"></a>            <ul id="qwtoggle" class="qw-sidebarmenu toggle"><li id="menu-item-3245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3245"><a href="http://lamaster.es/">Inicio</a></li>
<li id="menu-item-1665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1665"><a href="https://lamaster.es/emisoras/">Nuestras Emisoras</a>
<ul class="sub-menu">
	<li id="menu-item-1667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1667"><a href="https://lamaster.es/madrid-93-7-fm/">MADRID 93.7 FM</a></li>
	<li id="menu-item-1666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1666"><a href="https://lamaster.es/asturias-93-8-fm/">ASTURIAS 93.8 FM</a></li>
	<li id="menu-item-1687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1687"><a href="https://lamaster.es/sevilla-101-1-fm/">SEVILLA 101.1 FM</a></li>
	<li id="menu-item-8766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8766"><a href="https://lamaster.es/ribera-100-6-fm/">RIBERA 100.6 FM</a></li>
	<li id="menu-item-8836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8836"><a href="https://lamaster.es/la-rioja-107-9-fm/">LA RIOJA 107.9 FM</a></li>
	<li id="menu-item-11239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11239"><a href="https://lamaster.es/cantabria-sur-107-1-fm/">CANTABRIA SUR 107.1 FM</a></li>
	<li id="menu-item-8871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8871"><a href="https://lamaster.es/nacional/">NACIONAL</a></li>
</ul>
</li>
<li id="menu-item-3236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3236"><a href="http://lamaster.es/top-master/">Top Master</a></li>
<li id="menu-item-1479" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1479"><a href="https://lamaster.es/category/noticias/">Noticias</a></li>
<li id="menu-item-4065" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4065"><a href="https://lamaster.es/programacion/">Programación</a></li>
<li id="menu-item-4389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4389"><a href="http://lamaster.es/podcast/">Podcast</a></li>
<li id="menu-item-992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-992"><a href="https://lamaster.es/contacto/">Contacta</a></li>
<li id="menu-item-10568" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10568"><a href="https://lamaster.es/peor-playlist-2018/">#PeorPlaylist2018</a></li>
</ul> 
            <div class="qw-footertext">
                Copyright @ MASTER FM                            </div>
            <div class="qw-socialicons">
                <a href="https://www.facebook.com/lamasterfm/" class="qw_social" target="_blank"><span class="qticon-facebook"></span></a><a href="https://www.instagram.com/lamasterfm/" class="qw_social" target="_blank"><span class="qticon-instagram"></span></a><a href="https://lamasterfm.tumblr.com/" class="qw_social" target="_blank"><span class="qticon-tumblr"></span></a><a href="https://twitter.com/lamasterfm" class="qw_social" target="_blank"><span class="qticon-twitter"></span></a><a href="https://www.youtube.com/channel/UCc_QdHH0q5PmOelKfeqjBQA" class="qw_social" target="_blank"><span class="qticon-youtube"></span></a>            </div>
        </div>
    </div>
</div>			
<div class="qw-playlist qw-animated" id="qwMusicPlaylist">
	<div class="qw-scrollable-playlist" id="qwPlaylistContent">
		  <table class="table">
		  		<thead>
			    	<tr>
			    		<th class="text-center">Play</th>
			    		<th>Cubrir</th>
			    		<th class="hidden-xs"><span class="line1">Lanzamiento</span><br>Etiqueta</th>
			    		<th><span class="line1">Título de la canción</span><br>Autor de la pista</th>
			    		<th class="text-center hidden-xs">Página</th>
			    		<th class="text-center hidden-xs">Comprar</th>
			    		<th class="text-center hidden-xs">Borrar</th>
			    	</tr>
		    	</thead>
		    	<tbody id="qwPlaylistTable"  data-archiveradio="https://lamaster.es/radiochannel/?qw_get_json_data=1" data-archive="https://lamaster.es/release/?qw_get_json_data=1">
			    				    </tbody>
		  </table>
	</div>		  
</div>


<div class="qw-footer-bar qw-animated open  " data-autoplay="0" id="QWplayerbar">
	<div class="row">
		<div class="col-xs-2 col-sm-1 col-md-1">
			<a href="#" class="qw-ui-button qw-player-play qw-hidesstat" data-state="stop" id="qwPlayerPlay" data-mp3="" data-soundmanagerswf="https://lamaster.es/wp-content/themes/vice/js/soundmanager2.swf"><span class="qticon-play"></span></a>
		</div>
		<div class="col-md-2 hidden-xs hidden-sm" >
			<div id="qwPlayerBar">

			</div>
		</div>
		<div class="col-sm-2 col-md-2 col-lg-1 hidden-xs">
			<a href="#" data-title="Volumen de audio y vídeo" data-placement="right"  class="qw-ui-button qw-hidesstat qw-tooltip" data-state="1" id="qwPlayerVolume" data-toggleclass="open" data-target="qtVolumeControl"><span class="qticon-volume"></span></a>
			<a href="#" data-title="Mute / sonido" data-placement="right"  class="qw-ui-button qw-hidesstat qw-tooltip" id="qwPlayerVolumeMute" data-toggleclass="hidden" data-target="qwPlayerVolumeMute" data-toggleclass2="hidden" data-target2="qwPlayerVolumeUnmute"><span class="qticon-mute"></span></a>
			<a href="#" data-title="Mute / sonido" data-placement="right"  class="qw-ui-button qw-hidesstat qw-tooltip hidden" id="qwPlayerVolumeUnmute" data-toggleclass="hidden" data-target="qwPlayerVolumeMute" data-toggleclass2="hidden" data-target2="qwPlayerVolumeUnmute"><span class="qticon-music"></span></a>

		</div>
		<div class="col-sm-1 col-md-1 hidden-xs text-right" id="qwPlayerCover">
		</div>
		
		<div class="col-xs-8 col-sm-4 col-md-2 col-lg-3  tracktitle">
			<span id="qwPlayerTitle" class="qw-player-title"></span>
			<span id="qwPlayerAuthor" class="qw-player-author"></span>
		</div>
		<div class="col-md-1 col-sm-1 hidden-xs" id="qwTrackBuy">
		</div>
		<div class="col-xs-2 col-sm-3 col-md-3 text-right">
			<a href="#" class="qw-ui-button hidden-xs qw-player-bw qw-hidesstat" id="qwPlayerPrev"><span class="qticon-skip-backward"></span></a>
			<a href="#" class="qw-ui-button hidden-xs qw-player-fw qw-hidesstat" id="qwPlayerNext"><span class="qticon-skip-forward"></span></a>
			<a href="#" class="qw-ui-button qw-playlist-switch qw-hidesstat" id="playlistOpener"><span class="qticon-list"></span></a>
		</div>
		<a id="qwHidePl" data-toggleclass="open" data-target="QWplayerbar" data-toggle="tooltip" data-title="Esconder reproductor" data-placement="left" ><span class="glyphicon glyphicon-chevron-up qw-animated"></span></a>
	</div>
	<div id="qwUpdatingPlaylist" class="qw-animated">Cargando frecuencia		<div class="qw-preloader" id="qwAjaxPreloaderPlaylist"><div class="circle"></div><div class="circle1"></div></div>
	</div>
</div>
		<!--nextpage-->

			
      		<div class="hidden" id="enableRsAjax" data-nnc="8625c9703e" data-admu="https://lamaster.es/wp-admin/admin-ajax.php"></div>
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/lamaster.es\/alvaro-soler-presenta-loca\/":11748};
	</script>
				<link rel='stylesheet' id='genericons-css'  href='https://lamaster.es/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<script type='text/javascript' src='https://lamaster.es/wp-content/plugins/qt-preloader/qt-preloader.jquery.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://lamaster.es/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/lamaster.es\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lamaster.es/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201905'></script>
<script type='text/javascript' src='https://lamaster.es/wp-content/plugins/qt-swipebox/swipebox/js/jquery.swipebox.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://lamaster.es/wp-content/themes/vice/js/jquery.slimScroll.js?ver=20140825'></script>
<script type='text/javascript' src='https://lamaster.es/wp-content/themes/vice/js/jquery.fullPage.js?ver=20140825'></script>
<script type='text/javascript' src='https://lamaster.es/wp-content/themes/vice/js/qt-jquerylibraries.js?ver=20140825'></script>
<script type='text/javascript' src='https://lamaster.es/wp-content/themes/vice/js/qt-main.js?ver=20140825'></script>
<script type='text/javascript' src='https://lamaster.es/wp-includes/js/comment-reply.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://lamaster.es/wp-includes/js/wp-embed.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://lamaster.es/wp-content/plugins/jetpack/_inc/postmessage.js?ver=6.9'></script>
<script type='text/javascript' src='https://lamaster.es/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=6.9'></script>
<script type='text/javascript' src='https://lamaster.es/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=6.9'></script>
<script async="async" type='text/javascript' src='https://lamaster.es/wp-content/plugins/akismet/_inc/form.js?ver=4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lamaster.es/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=6.9'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=201905#ver=201905&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=143985109&postid=11748&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=6.9&show_cookie_consent=10&has_cookie_consent=0&sig=1a8e82bf4108f2a0a1d13e613200fc4ddcebe451#parent=https%3A%2F%2Flamaster.es%2Falvaro-soler-presenta-loca%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=143985109&postid=11748&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=6.9&show_cookie_consent=10&has_cookie_consent=0&sig=1a8e82bf4108f2a0a1d13e613200fc4ddcebe451#parent=https%3A%2F%2Flamaster.es%2Falvaro-soler-presenta-loca%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201905.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.9',blog:'143985109',post:'11748',tz:'1',srv:'lamaster.es'} ]);
	_stq.push([ 'clickTrackerInit', '143985109', '11748' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #690483; background-color: #ffffff;"><div class="cookie-notice-container"><span id="cn-notice-text">En cumplimiento con lo dispuesto en el artículo 22.2 de la Ley 34/2002, de 11 de julio, de Servicios de la Sociedad de la Información y de Comercio Electrónico, esta página web le informa, en esta sección, sobre la política de recogida y tratamiento de cookies.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Estoy de acuerdo</a><a href="http://lamaster.es/politica-cookies/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leer más</a>
				</div>
				
			</div>
      	
  </body>
</html>
