<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="profile" href="https://gmpg.org/xfn/11">
        <link rel="pingback" href="https://lamaster.es/xmlrpc.php">
        <style type="text/css" media="screen">	.qw-loading-page.bg {     background-color: #000000;	}</style>
	<!-- This site is optimized with the Yoast SEO plugin v14.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>CALI Y EL DANDEE ESTRENAN SU ESPERADO NUEVO ÁLBUM “COLEGIO” &ndash; MASTER FM - Tu Dial Musical De Referencia</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://lamaster.es/cali-y-el-dandee-estrenan-su-esperado-nuevo-album-colegio/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="CALI Y EL DANDEE ESTRENAN SU ESPERADO NUEVO ÁLBUM “COLEGIO” &ndash; MASTER FM - Tu Dial Musical De Referencia" />
	<meta property="og:description" content="El dúo colombiano, Cali y El Dandee, uno de los referentes del pop urbano latino más importante de la última [&hellip;]" />
	<meta property="og:url" content="https://lamaster.es/cali-y-el-dandee-estrenan-su-esperado-nuevo-album-colegio/" />
	<meta property="og:site_name" content="MASTER FM - Tu Dial Musical De Referencia" />
	<meta property="article:publisher" content="https://www.facebook.com/lamasterfm/" />
	<meta property="article:published_time" content="2020-05-21T10:00:33+00:00" />
	<meta property="article:modified_time" content="2020-05-17T11:17:52+00:00" />
	<meta property="og:image" content="https://lamaster.es/wp-content/uploads/2020/05/Cali-Dandee-MasterFM.png" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="461" />
	<meta property="fb:app_id" content="198728563564003" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@lamasterfm" />
	<meta name="twitter:site" content="@lamasterfm" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://lamaster.es/#organization","name":"MASTER FM","url":"https://lamaster.es/","sameAs":["https://www.facebook.com/lamasterfm/","https://www.instagram.com/lamasterfm/","https://www.youtube.com/channel/UCc_QdHH0q5PmOelKfeqjBQA","https://twitter.com/lamasterfm"],"logo":{"@type":"ImageObject","@id":"https://lamaster.es/#logo","inLanguage":"es","url":"https://lamaster.es/wp-content/uploads/2019/01/master_morado.png","width":1786,"height":907,"caption":"MASTER FM"},"image":{"@id":"https://lamaster.es/#logo"}},{"@type":"WebSite","@id":"https://lamaster.es/#website","url":"https://lamaster.es/","name":"MASTER FM","description":"Tu Dial Musical De Referencia","publisher":{"@id":"https://lamaster.es/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://lamaster.es/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://lamaster.es/cali-y-el-dandee-estrenan-su-esperado-nuevo-album-colegio/#primaryimage","inLanguage":"es","url":"https://lamaster.es/wp-content/uploads/2020/05/Cali-Dandee-MasterFM.png","width":800,"height":461},{"@type":"WebPage","@id":"https://lamaster.es/cali-y-el-dandee-estrenan-su-esperado-nuevo-album-colegio/#webpage","url":"https://lamaster.es/cali-y-el-dandee-estrenan-su-esperado-nuevo-album-colegio/","name":"CALI Y EL DANDEE ESTRENAN SU ESPERADO NUEVO \u00c1LBUM \u201cCOLEGIO\u201d &ndash; MASTER FM - Tu Dial Musical De Referencia","isPartOf":{"@id":"https://lamaster.es/#website"},"primaryImageOfPage":{"@id":"https://lamaster.es/cali-y-el-dandee-estrenan-su-esperado-nuevo-album-colegio/#primaryimage"},"datePublished":"2020-05-21T10:00:33+00:00","dateModified":"2020-05-17T11:17:52+00:00","breadcrumb":{"@id":"https://lamaster.es/cali-y-el-dandee-estrenan-su-esperado-nuevo-album-colegio/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://lamaster.es/cali-y-el-dandee-estrenan-su-esperado-nuevo-album-colegio/"]}]},{"@type":"BreadcrumbList","@id":"https://lamaster.es/cali-y-el-dandee-estrenan-su-esperado-nuevo-album-colegio/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://lamaster.es/","url":"https://lamaster.es/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://lamaster.es/cali-y-el-dandee-estrenan-su-esperado-nuevo-album-colegio/","url":"https://lamaster.es/cali-y-el-dandee-estrenan-su-esperado-nuevo-album-colegio/","name":"CALI Y EL DANDEE ESTRENAN SU ESPERADO NUEVO \u00c1LBUM \u201cCOLEGIO\u201d"}}]},{"@type":"Article","@id":"https://lamaster.es/cali-y-el-dandee-estrenan-su-esperado-nuevo-album-colegio/#article","isPartOf":{"@id":"https://lamaster.es/cali-y-el-dandee-estrenan-su-esperado-nuevo-album-colegio/#webpage"},"author":{"@id":"https://lamaster.es/#/schema/person/3a1c874834413ecc5f95438d01a67b16"},"headline":"CALI Y EL DANDEE ESTRENAN SU ESPERADO NUEVO \u00c1LBUM \u201cCOLEGIO\u201d","datePublished":"2020-05-21T10:00:33+00:00","dateModified":"2020-05-17T11:17:52+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://lamaster.es/cali-y-el-dandee-estrenan-su-esperado-nuevo-album-colegio/#webpage"},"publisher":{"@id":"https://lamaster.es/#organization"},"image":{"@id":"https://lamaster.es/cali-y-el-dandee-estrenan-su-esperado-nuevo-album-colegio/#primaryimage"},"articleSection":"Album,Noticias,Single,Videoclip","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://lamaster.es/cali-y-el-dandee-estrenan-su-esperado-nuevo-album-colegio/#respond"]}]},{"@type":["Person"],"@id":"https://lamaster.es/#/schema/person/3a1c874834413ecc5f95438d01a67b16","name":"Isi Rey","image":{"@type":"ImageObject","@id":"https://lamaster.es/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/d26a7464ff34b134b38f737a60e07bc4?s=96&r=g","caption":"Isi Rey"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MASTER FM - Tu Dial Musical De Referencia &raquo; Feed" href="https://lamaster.es/feed/" />
<link rel="alternate" type="application/rss+xml" title="MASTER FM - Tu Dial Musical De Referencia &raquo; Feed de los comentarios" href="https://lamaster.es/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="MASTER FM - Tu Dial Musical De Referencia &raquo; Comentario CALI Y EL DANDEE ESTRENAN SU ESPERADO NUEVO ÁLBUM “COLEGIO” del feed" href="https://lamaster.es/cali-y-el-dandee-estrenan-su-esperado-nuevo-album-colegio/feed/" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='https://lamaster.es/?mcsf_action=main_css&#038;ver=5.4.1' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='https://lamaster.es/wp-content/plugins/mailchimp/css/ie.css?ver=5.4.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_related-posts-css'  href='https://c0.wp.com/p/jetpack/8.5/modules/related-posts/related-posts.css' type='text/css' media='all' />
<link rel='stylesheet' id='swipeStyle-css'  href='https://lamaster.es/wp-content/plugins/qt-preloader/qt-preloader.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.1/wp-includes/css/dist/block-library/style.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://lamaster.es/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://lamaster.es/wp-content/plugins/cookie-notice/css/front.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='QtswipeStyle-css'  href='https://lamaster.es/wp-content/plugins/qt-swipebox/swipebox/css/swipebox.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://lamaster.es/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.6.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.titulo{text-align:right !important; color:white !important;  font-size:49px !important; line-height:50px !important; font-weight:bolder; font-style:italic; background-color:rgba(0,0,0,0.6) !important; padding-bottom:30px}.banda{opacity:.6; background-position:center center; background-size:cover !important}.siguenos{z-index:9999 !important}
</style>
<link rel='stylesheet' id='parent-style-css'  href='https://lamaster.es/wp-content/themes/vice/style.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://lamaster.es/wp-content/themes/vice-child/style.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='_s-main-css'  href='https://lamaster.es/wp-content/themes/vice/css/main.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='_s-style-css'  href='https://lamaster.es/wp-content/themes/vice-child/style.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-authors-widget-css'  href='https://c0.wp.com/p/jetpack/8.5/modules/widgets/authors/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://lamaster.es/wp-content/plugins/tablepress/css/default.css?ver=1.11' type='text/css' media='all' />
<link rel='stylesheet' id='forget-about-shortcode-buttons-css'  href='https://lamaster.es/wp-content/plugins/forget-about-shortcode-buttons/public/css/button-styles.css?ver=2.1.2' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery-migrate.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/modules/related-posts/related-posts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/lamaster.es\/wp-admin\/admin-ajax.php","nonce":"43def97495","hideEffect":"slide","position":"top","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lamaster.es/wp-content/plugins/cookie-notice/js/front.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://lamaster.es/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.6.2'></script>
<script type='text/javascript' src='https://lamaster.es/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.6.2'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?key&ver=5.4.1'></script>
<script type='text/javascript' src='https://www.google.com/jsapi?ver=5.4.1'></script>
<link rel='https://api.w.org/' href='https://lamaster.es/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lamaster.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lamaster.es/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://wp.me/p9K96t-6ji' />
<link rel="alternate" type="application/json+oembed" href="https://lamaster.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flamaster.es%2Fcali-y-el-dandee-estrenan-su-esperado-nuevo-album-colegio%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lamaster.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flamaster.es%2Fcali-y-el-dandee-estrenan-su-esperado-nuevo-album-colegio%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://lamaster.es/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="https://lamaster.es/wp-content/uploads/2018/03/fav.png" /><style type="text/css">
		#qwAjaxPreloader .circle, #qw-nav span,   .btn-primary:hover, .btn:hover, a.btn:hover,.btn-primary,  ul.qw-vertical-tab-menu li a, .qw-panel-contents,.qw-fancyborder-top,.qw-fancyborder-bottom ,.qw-fancyborder-right,.qw-fancyborder-left,.gallery-icon a:hover img,.comment-form input[type="text"]:focus, .comment-form textarea:focus {border-color: #690483 !important;}
		.tooltip.left .tooltip-arrow, .qw-sharelabel::after {border-left-color: #690483 !important;}
		.qw-marker::after, #qwAjaxPreloader .circle1, .tooltip.top .tooltip-arrow, h1.qw-moduletitle:before,h1.qw-moduletitle:after, .qw-dateblock::after{border-top-color:#690483;}
		.qw-preloader .circle,.qw-preloader .circle1, #qwAjaxPreloader .circle1, .tooltip.bottom .tooltip-arrow, .qw-slides-menu.fp-slidesNav a.active img, .qw-slides-menu.fp-slidesNav a.active:hover img, .qw-slides-menu a.active img {border-bottom-color:#690483;}
		.qw-preloader .circle, .qw-preloader .circle1,.qw-separator::after { border-top-color:#690483;}
		.qw-colcaption-title:after, .tooltip.right .tooltip-arrow, .qw-cover-fx::after, .qw-gridview-imagelink .qw-gridview-overlay::after { border-right-color:#690483;}
		.qw-dateblock,.qw-sharepage span.qw-sharelabel, p.qw-categories a, .qw-separator::before, .comment-reply-link, .qw-thecontent a.btn:hover, ul.qw-vertical-tab-menu li a:hover,.page-links a:hover, .qw-pagination li a:hover,  .qw-img-verticalcarousel:before,  .carousel-indicators .active, .qw-negative, .btn-primary, a.btn:hover, .btn:hover, .qw-menutype1 #qwtoggle li a:hover, .qw-slides-menu a,  .tooltip-inner, a.qw-marker-header.qw-negative:hover, .fp-slidesNav .active span, .qw_palette_dark .qw-markercontents, .qw-markercontents,  .qw-menutype1 #qwtoggle > li > a.active,.qw_palette_dark .qw-related-post-unit a.qw-negative, .qw-footer-container aside header.widget-header, .qw-marker, .qw-marker.active .qw-markercontents .qw-marker-header,  .qw-itemscarousel-text.qw-cover-fx , #theVolCursor, ol.carousel-indicators li.active, .qw_palette_light .qw-related-post-unit a.qw-negative, .qw-sharepage span.qw-sharelabel {background-color: #690483;}
		input[type="button"], input[type="submit"], input[type="reset"], input[type="file"]::-webkit-file-upload-button, button ,.comment-form input[type="submit"] {background: #690483;	background-color: #690483;}
		::-webkit-scrollbar-thumb, input.wpcf7-submit, .qw_palette_dark  input.wpcf7-submit  {background-color: #690483;}
		input.wpcf7-submit , .woocommerce #respond input#submit.alt, .woocommerce a.button.alt, .woocommerce button.button.alt, .woocommerce input.button.alt {background-color: #690483 !important;}
		.qw-artists-names a, .qw_palette_dark h3.widget-title a:hover, h3.widget-title a:hover,  #qw-nav  li a:hover, #qw-nav  li a.active, .qw_palette_dark .qw-thecontent a:hover, .qw-footer-bar a:hover, 
		a.qw-itemscarousel-control:hover , .qw-footer-container a:hover, a.qw-negative:hover,.fp-controlArrow.fp-prev:hover, .fp-controlArrow.fp-next:hover, .qw-itemscarousel-control:hover, .qw-verydark a:hover, a:hover,p.qw-tags a,.qw-commentheader a:hover, .qw_palette_dark a:hover , .contentsection a {color: #690483;}
		.qw-simpleslder .fp-slidesNav li a.active, .qw_palette_dark a.qw-slidelink.active, .fullpageMenu li.active a, h1.qw-moduletitle span,.qw-buylinks a, .qw-thecontent a, .qw-coloredtext,a.rsswidget,a#cancel-comment-reply-link,p.qw-tags a,#wp-calendar a, a.rsswidget, .qw_palette_dark .qw-footer-container a.rsswidget {color: #690483;}
		 .qw_palette_dark .qw-thecontent a.btn:hover { color: #fff;}
		</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #000000; }
</style>
	<meta name="generator" content="Powered by Slider Revolution 5.4.6.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://lamaster.es/wp-content/uploads/2018/03/cropped-fav-32x32.png" sizes="32x32" />
<link rel="icon" href="https://lamaster.es/wp-content/uploads/2018/03/cropped-fav-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://lamaster.es/wp-content/uploads/2018/03/cropped-fav-180x180.png" />
<meta name="msapplication-TileImage" content="https://lamaster.es/wp-content/uploads/2018/03/cropped-fav-270x270.png" />
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>
		<style type="text/css" id="wp-custom-css">
			input, button, select, textarea {    font-family: inherit;
    font-size: inherit;
    line-height: inherit;
background-color: #393939 !important;
}
		</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><link href="https://fonts.googleapis.com/css?family=Droid+Sans" rel="stylesheet" type="text/css"><link href="https://fonts.googleapis.com/css?family=Marvel" rel="stylesheet" type="text/css">

<!-- THEME CUSTOMIZATION ==================================== -->

<style type="text/css"> body#theBody.custom-background {-moz-background-size:cover;-webkit-background-size:cover;background-size:cover;background-position:center !important;background-attachment:fixed;}
			body#theBody.is_safari.is_mobile { background-attachment: local !important; background-size: 100% auto !important; -moz-background-size:100% auto !important;-webkit-background-size:100% auto !important;background-position: 0 0 !important; } body, p {font-family: "Droid Sans", sans-serif; }h1, h2, h3, h4, h5, qw-page-title, .tooltip, #nav , h1.qw-page-title, h1.qw-moduletitle{font-family: "Marvel", sans-serif;font-weight:600;}</style>

<!-- THEME CUSTOMIZATION END ================================ -->

    </head>
    <body data-rsssl=1  class="post-template-default single single-post postid-24260 single-format-standard custom-background qw-menutype1 qw-is_desktop  cookies-not-set wpb-js-composer js-comp-ver-5.4.5 vc_responsive qw_palette_dark" id="theBody" data-qwajx="1" data-maincolor="#690483" data-jsdebug="0">
    	
        <div class="qw-loading-page bg" id="loaderMask"><span>0%</span><div class="qw-preloader" id="qwPagePreloader"><div class="circle"></div><div class="circle1"></div></div></div>        <div class="qw-totalcontainer" id="content">
            <div class="qw-content-wrapper" id="canvas" >
            			<!--  no valid custom background specified -->
		
	<section id="post-24260" class="qw-pagesection post-24260 post type-post status-publish format-standard has-post-thumbnail hentry category-album category-noticias category-single category-videoclip">
		<div class="container">
			<div class="row">
				<div class="col-md-9 col-lg-9">
					<header class="qw-page-header">
						<div class="row">
							<div class="col-sm-12 col-lg-10">
								<h1 class="qw-page-title">CALI Y EL DANDEE ESTRENAN SU ESPERADO NUEVO ÁLBUM “COLEGIO”</h1>
								<h4 class="qw-page-subtitle qw-knifetitle">Publicado por: Isi Rey En: <time datetime="2020-05-21T12:00:33+02:00">21/05/2020</time></h4>
							</div>
						</div>
					</header>
					<hr class="qw-separator">
					<div class="qw-page-content qw-top30">
								<div class="row">
									<div class="col-md-12 col-lg-8" id="qwjquerycontent">
										<div class="qw-padded qw-glassbg">
											<p class="qw-categories"><a href="https://lamaster.es/category/album/" >Album</a> <a href="https://lamaster.es/category/noticias/" >Noticias</a> <a href="https://lamaster.es/category/single/" >Single</a> <a href="https://lamaster.es/category/videoclip/" >Videoclip</a></p>
										</div>

										<img src="https://lamaster.es/wp-content/uploads/2020/05/Cali-Dandee-MasterFM.png" class="img-responsive wp-post-image" alt="" srcset="https://lamaster.es/wp-content/uploads/2020/05/Cali-Dandee-MasterFM.png 800w, https://lamaster.es/wp-content/uploads/2020/05/Cali-Dandee-MasterFM-300x173.png 300w, https://lamaster.es/wp-content/uploads/2020/05/Cali-Dandee-MasterFM-768x443.png 768w, https://lamaster.es/wp-content/uploads/2020/05/Cali-Dandee-MasterFM-600x346.png 600w" sizes="(max-width: 800px) 100vw, 800px" />	

										<div class="qw-thecontent">
											<p style="text-align: justify;">El dúo colombiano, Cali y El Dandee, uno de los referentes del pop urbano latino más importante de la última década, estrena su nuevo álbum, <strong>‘Colegio’</strong> ya disponible.</p>
<p><iframe title="Spotify Embed: Colegio" width="300" height="380" allowtransparency="true" frameborder="0" allow="encrypted-media" src="https://open.spotify.com/embed/album/6IJ3u6R56lp0AUT0W9snon"></iframe></p>
<p style="text-align: justify;">Uno de los temas más esperados del disco es <strong>“Locura”</strong> al lado de la estrella colombiana Sebastián Yatra.</p>
<p style="text-align: justify;"><strong>“Locura”</strong> es una de las canciones más representativas del álbum, transportándonos al pasado y al presente, evocando nostalgia, ya que tiene como referencia el coro de uno de los temas favoritos del dúo colombiano de su época estudiantil, “La Locura Automática” del grupo La Secta, actualizado con el sonido único de Cali y El Dandee.</p>
<p style="text-align: justify;">“Con el álbum ‘Colegio’ lo que queríamos era evocar con la música todo aquello que sentíamos cuando éramos pequeños. Canciones como “La Locura Automática” eran temas ideales para dedicar, por lo que con “Locura”, la intención era traer esos mismos sentimientos a lo que sería una interpretación moderna y fiel al estilo de los tres y demostrar que el reggaetón también puede sonar a amor”.</p>
<p style="text-align: justify;" align="center"> Cali y El Dandee: “Me invitaron a ser parte de esta canción que soñamos juntos desde un principio. “Locura” cuenta con todos los elementos para conectarse con la gente y, además, se relaciona con lo que estamos viviendo en estos momentos. Aunque es una canción nueva, las personas la reconocen e inmediatamente entonan su coro, devolviéndonos la nostalgia de los tiempos de antes y conectándose con las realidades de hoy.</p>
<p style="text-align: justify;" align="center">Sebastian Yatra: “Locura” describe un sentimiento atemporal que nos conecta de una nueva forma, pues habla de estar separados de la persona que queremos, y el miedo a no volverla a ver. El tema viene acompañado de un video musical dirigido por 36 Grados, el cual muestra la dinámica de una relación a distancia durante la cuarentena, donde nuestros protagonistas recrean el día a día que muchos estamos viviendo y reciben la ayuda de Cali y El Dandee y Sebastián Yatra a través de la música.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='530' height='299' src='https://www.youtube.com/embed/CHBd4qXrjOI?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p style="text-align: justify;">‘Colegio’ incluye su más reciente sencillo “Borracho De Amor” con la banda de pop más importante de México, Reik, que esta semana se coloca en el Top 10 de Radio en el Listado Pop de Billboard en Estados Unidos y Top 5 de Radio en Puerto Rico.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='530' height='299' src='https://www.youtube.com/embed/PvKQIz6bxeg?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p style="text-align: justify;">Además de sus temas Certificados Oro por la RIAA en Estados Unidos y Puerto Rico “Tequila Sunrise” junto a la sensación del género urbano Rauw Alejandro y “Voy Por Ti” de la mano del grupo colombiano Piso 21. El álbum también cuenta con sencillos como “Tu Nombre” junto al cantante colombiano Mike Bahía y nuevas canciones como el tema que le da el nombre al disco, “Colegio” con la colaboración del artista revelación colombiano Lalo Ebratt, así como también, “Besos Tristes” y “Solamente Tu”.</p>
<p style="text-align: justify;">Cali y El Dandee son pioneros de la fusión del reggaetón con melodías pop románticas, su personal estilo los ha llevado a lograr más de 4 billones de reproducciones en plataformas digitales y ser un referente musical que ha labrado el camino para otros muchos artistas.</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>										</div>	
										<hr class="qw-separator">
										
										<div class="qw-spacer-15"></div>
										
<div id="comments" class="comments-area">

	
	
	    
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/cali-y-el-dandee-estrenan-su-esperado-nuevo-album-colegio/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Formulario de comentarios" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=143985109&#038;postid=24260&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=gravatar_default&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=8.5&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=9114b2bf32a74b0f870c26f35b32bcd96b88f65f#parent=https%3A%2F%2Flamaster.es%2Fcali-y-el-dandee-estrenan-su-esperado-nuevo-album-colegio%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->
										
										

																				<div class="qw-spacer-15"></div>
										
									</div>
									<div class="col-md-12 col-lg-4 ">
										<div class="qw-padded qw-glassbg">

<div class="qw-sharepage">

	<span class="qw-sharelabel">Compartir</span>
	<a href="#" data-type="twitter" 
	data-url="https://lamaster.es/cali-y-el-dandee-estrenan-su-esperado-nuevo-album-colegio/" 	 
	data-description="El dúo colombiano, Cali y El Dandee, uno de los referentes del pop urbano latino más importante de la última década, estrena su nuevo álbum, ‘Colegio’ ya disponible. https://open.spotify.com/album/6IJ3u6R56lp0AUT0W9snon Uno de los temas más esperados del disco …" 	
	data-via="lamasterfm"
	data-media="https://lamaster.es/wp-content/uploads/2020/05/Cali-Dandee-MasterFM.png" 
	class="prettySocial" ><span class="qticon-twitter"></span></a>

	<a href="#" 
	data-type="facebook" 
	data-url="https://lamaster.es/cali-y-el-dandee-estrenan-su-esperado-nuevo-album-colegio/" 	 
	data-description="El dúo colombiano, Cali y El Dandee, uno de los referentes del pop urbano latino más importante de la última década, estrena su nuevo álbum, ‘Colegio’ ya disponible. https://open.spotify.com/album/6IJ3u6R56lp0AUT0W9snon Uno de los temas más esperados del disco …"
	data-media="https://lamaster.es/wp-content/uploads/2020/05/Cali-Dandee-MasterFM.png" 
	class="prettySocial"><span class="qticon-facebook"></span></a>

	<a href="#" 
	data-type="googleplus" 
	data-url="https://lamaster.es/cali-y-el-dandee-estrenan-su-esperado-nuevo-album-colegio/" 
	data-description="El dúo colombiano, Cali y El Dandee, uno de los referentes del pop urbano latino más importante de la última década, estrena su nuevo álbum, ‘Colegio’ ya disponible. https://open.spotify.com/album/6IJ3u6R56lp0AUT0W9snon Uno de los temas más esperados del disco …" 
	data-media="https://lamaster.es/wp-content/uploads/2020/05/Cali-Dandee-MasterFM.png" 
	class="prettySocial" 	><span class="qticon-googleplus"></span></a>

	<a href="#" data-type="pinterest" 
	data-url="https://lamaster.es/cali-y-el-dandee-estrenan-su-esperado-nuevo-album-colegio/"  
	data-description="El dúo colombiano, Cali y El Dandee, uno de los referentes del pop urbano latino más importante de la última década, estrena su nuevo álbum, ‘Colegio’ ya disponible. https://open.spotify.com/album/6IJ3u6R56lp0AUT0W9snon Uno de los temas más esperados del disco …"  
	class="prettySocial" data-media="https://lamaster.es/wp-content/uploads/2020/05/Cali-Dandee-MasterFM.png"><span class="qticon-pinterest"></span></a>

</div>
</div>										
										
																				<div class="qw-spacer-15"></div>
											

  <div class="qw-related-posts hidden-xs"> 
        <h3 class="qw-page-subtitle">Post relacionados</h3>   
        <hr class="qw-separator qw-separator-thin">
        <div class="row">
                <div class="col-sm-4 col-md-4 col-lg-12 qw-related-post-unit ">
    <div class="row"> 
                    <div class="col-md-12 col-lg-4">
             <a href="https://lamaster.es/cali-y-el-dandee-estrenan-su-esperado-nuevo-album-colegio/" class="qw-animated qw-negative qw-imgl">
            <img src="https://lamaster.es/wp-content/uploads/2020/05/Cali-Dandee-MasterFM.png" class="img-responsive qw-fancyborder-bottom qw-animated wp-post-image" alt="" srcset="https://lamaster.es/wp-content/uploads/2020/05/Cali-Dandee-MasterFM.png 800w, https://lamaster.es/wp-content/uploads/2020/05/Cali-Dandee-MasterFM-300x173.png 300w, https://lamaster.es/wp-content/uploads/2020/05/Cali-Dandee-MasterFM-768x443.png 768w, https://lamaster.es/wp-content/uploads/2020/05/Cali-Dandee-MasterFM-600x346.png 600w" sizes="(max-width: 800px) 100vw, 800px" /></a></div>  
        <div class="col-md-12 col-lg-8 qw-related-post-text">
            <a href="https://lamaster.es/cali-y-el-dandee-estrenan-su-esperado-nuevo-album-colegio/" >CALI Y EL DANDEE ESTRENAN SU ESPERADO NUEVO ÁLBUM “COLEGIO”</a>

        </div>
    </div>
</div>
<div class="col-sm-4 col-md-4 col-lg-12 qw-related-post-unit ">
    <div class="row"> 
                    <div class="col-md-12 col-lg-4">
             <a href="https://lamaster.es/entrevista-nil-moliner/" class="qw-animated qw-negative qw-imgl">
            <img src="https://lamaster.es/wp-content/uploads/2020/05/nil-moliner-masterfm.png" class="img-responsive qw-fancyborder-bottom qw-animated wp-post-image" alt="" srcset="https://lamaster.es/wp-content/uploads/2020/05/nil-moliner-masterfm.png 1000w, https://lamaster.es/wp-content/uploads/2020/05/nil-moliner-masterfm-300x245.png 300w, https://lamaster.es/wp-content/uploads/2020/05/nil-moliner-masterfm-768x627.png 768w, https://lamaster.es/wp-content/uploads/2020/05/nil-moliner-masterfm-600x490.png 600w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></div>  
        <div class="col-md-12 col-lg-8 qw-related-post-text">
            <a href="https://lamaster.es/entrevista-nil-moliner/" >Entrevista Nil Moliner</a>

        </div>
    </div>
</div>
<div class="col-sm-4 col-md-4 col-lg-12 qw-related-post-unit ">
    <div class="row"> 
                    <div class="col-md-12 col-lg-4">
             <a href="https://lamaster.es/iza-bastet-lanza-su-nuevo-single-y-videoclip-solo-dejate-llevar/" class="qw-animated qw-negative qw-imgl">
            <img src="https://lamaster.es/wp-content/uploads/2020/05/Izal-MasterFM.png" class="img-responsive qw-fancyborder-bottom qw-animated wp-post-image" alt="" srcset="https://lamaster.es/wp-content/uploads/2020/05/Izal-MasterFM.png 1000w, https://lamaster.es/wp-content/uploads/2020/05/Izal-MasterFM-300x300.png 300w, https://lamaster.es/wp-content/uploads/2020/05/Izal-MasterFM-150x150.png 150w, https://lamaster.es/wp-content/uploads/2020/05/Izal-MasterFM-768x768.png 768w, https://lamaster.es/wp-content/uploads/2020/05/Izal-MasterFM-600x600.png 600w, https://lamaster.es/wp-content/uploads/2020/05/Izal-MasterFM-250x250.png 250w, https://lamaster.es/wp-content/uploads/2020/05/Izal-MasterFM-500x500.png 500w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></div>  
        <div class="col-md-12 col-lg-8 qw-related-post-text">
            <a href="https://lamaster.es/iza-bastet-lanza-su-nuevo-single-y-videoclip-solo-dejate-llevar/" >IZA BASTET  lanza su nuevo single y videoclip  &#8220;SOLO DÉJATE LLEVAR&#8221;</a>

        </div>
    </div>
</div>
        </div>
  </div>		

 


										
									</div>

								</div>

							
							<div class="qw-padded qw-glassbg">
		<nav role="navigation" id="nav-below" class="post-navigation ">

		
			<div class="nav-previous"><a href="https://lamaster.es/entrevista-nil-moliner/" rel="prev"><span class="meta-nav"><span class=“qticon-arrow-left”></span></span> Entrevista Nil Moliner</a></div>			
				<div class="canc"></div>
		</nav><!-- #nav-below -->

	</div>
							<div class="qw-spacer"></div>
					</div>							
				</div>
				
				<div class="col-md-3 col-lg-3">
<div class="panel-group qw-main-sidebar" id="mainsidebar">
	<div class="qw-colcaption-title qw-negative text-center qw-caps">
		Más información	</div>	
	<aside id="search-2" class="widget widget_search"><section class="wheader "><h3 class="widget-title"><a href="#" data-toggle="qw-collapse" data-parent="mainsidebar" >Buscador</a></h3></section><section class="widget-body qw-panel-collapse collapsed"><div class="qw-panel-contents"><!-- /form widget-->
<form method="get" class="form-horizontal" action="https://lamaster.es/" role="search">
	
	  <input class="" name="s" placeholder="Escribe y presiona enter &hellip;" type="text" />
	  
	   
</form><!-- /.form-horizontal -->
</div></section></aside><aside id="authors-3" class="widget widget_authors"><section class="wheader "><h3 class="widget-title"><a href="#" data-toggle="qw-collapse" data-parent="mainsidebar" >Nuestros redactores</a></h3></section><section class="widget-body qw-panel-collapse collapsed"><div class="qw-panel-contents"><ul><li><a href="https://lamaster.es/author/adrian/"><strong>Adrian Sela</strong></a><ul><li><a href="https://lamaster.es/asi-fue-la-pedida-de-mano-de-orlando-bloom-a-katy-perry/" title="Así fue la pedida de mano de Orlando Bloom a Katy Perry">Así fue la pedida de mano de Orlando Bloom a Katy Perry</a></li><li><a href="https://lamaster.es/leon-benavente-anuncia-la-gira-de-presentacion-de-su-nuevo-album-vamos-a-volvernos-locos/" title="León Benavente anuncia la gira de presentación de su nuevo álbum &#8216;Vamos a Volvernos Locos&#8217;">León Benavente anuncia la gira de presentación de su nuevo álbum &#8216;Vamos a Volvernos Locos&#8217;</a></li><li><a href="https://lamaster.es/estas-son-las-4-fechas-en-las-que-el-puma-actuara-en-espana/" title="Estas son las 4 fechas en las que &#8216;El Puma&#8217; actuará en España">Estas son las 4 fechas en las que &#8216;El Puma&#8217; actuará en España</a></li><li><a href="https://lamaster.es/el-agente-de-britney-spears-afirma-que-la-cantante-no-esta-condiciones-para-volver-a-la-musica/" title="El agente de Britney Spears afirma que la cantante no está condiciones para volver a la música">El agente de Britney Spears afirma que la cantante no está condiciones para volver a la música</a></li><li><a href="https://lamaster.es/justin-bieber-publica-nuevas-imagenes-mostrando-su-anillo-de-matrimonio/" title="Justin Bieber publica nuevas imágenes mostrando su anillo de matrimonio">Justin Bieber publica nuevas imágenes mostrando su anillo de matrimonio</a></li></ul></li><li><a href="https://lamaster.es/author/isi-rey/"><strong>Isi Rey</strong></a><ul><li><a href="https://lamaster.es/cali-y-el-dandee-estrenan-su-esperado-nuevo-album-colegio/" title="CALI Y EL DANDEE ESTRENAN SU ESPERADO NUEVO ÁLBUM “COLEGIO”" aria-current="page">CALI Y EL DANDEE ESTRENAN SU ESPERADO NUEVO ÁLBUM “COLEGIO”</a></li><li><a href="https://lamaster.es/iza-bastet-lanza-su-nuevo-single-y-videoclip-solo-dejate-llevar/" title="IZA BASTET  lanza su nuevo single y videoclip  &#8220;SOLO DÉJATE LLEVAR&#8221;">IZA BASTET  lanza su nuevo single y videoclip  &#8220;SOLO DÉJATE LLEVAR&#8221;</a></li><li><a href="https://lamaster.es/aitana-reik-estrenan-enemigos/" title="Aitana &#038; Reik  estrenan  &#8220;ENEMIGOS&#8221;">Aitana &#038; Reik  estrenan  &#8220;ENEMIGOS&#8221;</a></li><li><a href="https://lamaster.es/ricky-martin-estreno-del-video-del-remix-con-farruko-tiburones/" title="Ricky Martin Estreno del Video del Remix con Farruko “Tiburones”">Ricky Martin Estreno del Video del Remix con Farruko “Tiburones”</a></li><li><a href="https://lamaster.es/katy-perry-lanza-daisies/" title="Katy Perry lanza “Daisies”">Katy Perry lanza “Daisies”</a></li></ul></li><li><a href="https://lamaster.es/author/masterfm/"><strong>Master FM</strong></a><ul><li><a href="https://lamaster.es/entrevista-nil-moliner/" title="Entrevista Nil Moliner">Entrevista Nil Moliner</a></li><li><a href="https://lamaster.es/entrevista-sidecars/" title="Entrevista Sidecars">Entrevista Sidecars</a></li><li><a href="https://lamaster.es/entrevista-beret/" title="Entrevista Beret">Entrevista Beret</a></li><li><a href="https://lamaster.es/entrevista-david-rees/" title="Entrevista David Rees">Entrevista David Rees</a></li><li><a href="https://lamaster.es/entrevista-sergio-contreras/" title="Entrevista Sergio Contreras">Entrevista Sergio Contreras</a></li></ul></li><li><a href="https://lamaster.es/author/paula-cano/"><strong>Paula Cano</strong></a><ul><li><a href="https://lamaster.es/la-nueva-linea-de-skin-care-de-kylie-jenner-viene-cargada-de-controversia/" title="La nueva línea de skin-care de Kylie Jenner viene cargada de controversia">La nueva línea de skin-care de Kylie Jenner viene cargada de controversia</a></li><li><a href="https://lamaster.es/ed-sheeran-celebra-el-aniversario-de-heinz-de-una-forma-peculiar/" title="Ed Sheeran celebra el aniversario de Heinz de una forma&#8230; peculiar">Ed Sheeran celebra el aniversario de Heinz de una forma&#8230; peculiar</a></li><li><a href="https://lamaster.es/diplo-remixea-wannabe-de-la-forma-mas-veraniega/" title="Diplo remixea &#8216;Wannabe&#8217; de la forma más veraniega">Diplo remixea &#8216;Wannabe&#8217; de la forma más veraniega</a></li><li><a href="https://lamaster.es/taylor-swift-anuncio-la-donacion-de-113-mil-dolares/" title="Taylor Swift, anunció la donación de 113 mil dólares">Taylor Swift, anunció la donación de 113 mil dólares</a></li><li><a href="https://lamaster.es/callaita-la-propuesta-veraniega-de-bad-bunny/" title="Callaíta: la propuesta veraniega de Bad Bunny">Callaíta: la propuesta veraniega de Bad Bunny</a></li></ul></li><li><a href="https://lamaster.es/author/paula-paradinas/"><strong>Paula Paradinas</strong></a><ul><li><a href="https://lamaster.es/ciudad-jara-nos-presenta-la-version-acustica-de-siglos-de-golpes/" title="Ciudad Jara nos presenta la versión acústica de &#8220;Siglos de golpes&#8221;">Ciudad Jara nos presenta la versión acústica de &#8220;Siglos de golpes&#8221;</a></li><li><a href="https://lamaster.es/bob-dylan-estrena-cancion-de-17-minutos-sobre-el-asesinato-de-jfk/" title="Bob Dylan estrena canción de 17 minutos sobre el asesinato de JFK">Bob Dylan estrena canción de 17 minutos sobre el asesinato de JFK</a></li><li><a href="https://lamaster.es/dua-lipa-ya-ha-lanzado-su-segundo-album/" title="Dua Lipa ya ha lanzado su segundo álbum!">Dua Lipa ya ha lanzado su segundo álbum!</a></li><li><a href="https://lamaster.es/ya-esta-disponible-el-nuevo-album-de-j-balvin/" title="Ya está disponible el nuevo álbum de J Balvin">Ya está disponible el nuevo álbum de J Balvin</a></li><li><a href="https://lamaster.es/festivales-desde-casa-para-pasar-la-cuarentena/" title="Festivales desde casa para pasar la cuarentena">Festivales desde casa para pasar la cuarentena</a></li></ul></li><li><a href="https://lamaster.es/author/sara-catalina/"><strong>Sara Catalina</strong></a><ul><li><a href="https://lamaster.es/se-acerca-el-verano-y-muchos-estrenos/" title="Se acerca el verano y muchos estrenos">Se acerca el verano y muchos estrenos</a></li><li><a href="https://lamaster.es/eminem-celebra-sus-11-anos-de-sobriedad-con-sus-fans/" title="Eminem celebra sus 11 años de sobriedad con sus fans">Eminem celebra sus 11 años de sobriedad con sus fans</a></li><li><a href="https://lamaster.es/mejor-sin-miedo-ya-esta-aqui/" title="&#8220;Mejor Sin Miedo&#8221; ya está aquí">&#8220;Mejor Sin Miedo&#8221; ya está aquí</a></li><li><a href="https://lamaster.es/ya-sabemos-que-ocurrio-ese-famoso-20-de-abril-del-90/" title="Ya sabemos qué ocurrió ese famoso 20 de abril del 90">Ya sabemos qué ocurrió ese famoso 20 de abril del 90</a></li><li><a href="https://lamaster.es/la-respuesta-ya-tiene-videoclip/" title="&#8220;La Respuesta&#8221; ya tiene videoclip">&#8220;La Respuesta&#8221; ya tiene videoclip</a></li></ul></li><li><a href="https://lamaster.es/author/soraya-molina/"><strong>Soraya Molina</strong></a><ul><li><a href="https://lamaster.es/aitana-y-lola-indigo-juntas-en-me-quedo/" title="AITANA Y LOLA ÍNDIGO JUNTAS EN &#8220;ME QUEDO&#8221;">AITANA Y LOLA ÍNDIGO JUNTAS EN &#8220;ME QUEDO&#8221;</a></li><li><a href="https://lamaster.es/cardi-b-estrena-su-esperado-videoclip-press/" title="CARDI B ESTRENA SU ESPERADO VIDEOCLIP &#8220;PRESS&#8221;">CARDI B ESTRENA SU ESPERADO VIDEOCLIP &#8220;PRESS&#8221;</a></li><li><a href="https://lamaster.es/najwa-nimri-y-su-single-lento/" title="NAJWA NIMRI Y SU SINGLE &#8220;LENTO&#8221;">NAJWA NIMRI Y SU SINGLE &#8220;LENTO&#8221;</a></li><li><a href="https://lamaster.es/aitana-ya-ha-comenzado-su-gira-play-tour/" title="AITANA YA HA COMENZADO SU GIRA PLAY TOUR">AITANA YA HA COMENZADO SU GIRA PLAY TOUR</a></li><li><a href="https://lamaster.es/alesso-y-tini-stoessel-juntos-en-nuevo-single/" title="ALESSO Y TINI STOESSEL JUNTOS EN NUEVO SINGLE">ALESSO Y TINI STOESSEL JUNTOS EN NUEVO SINGLE</a></li></ul></li></ul></div></section></aside><aside id="podcastswidget-widget-9" class="widget podcastswidget"><section class="wheader "><h3 class="widget-title"><a href="#" data-toggle="qw-collapse" data-parent="mainsidebar" >Podcasts</a></h3></section><section class="widget-body qw-panel-collapse collapsed"><div class="qw-panel-contents">         <ul>
                     <li>
                <a class="qw-blocklink" href="https://lamaster.es/podcast/entrevista-nil-moliner/">
                                                  <img src="https://lamaster.es/wp-content/uploads/2020/05/nil-moliner-masterfm-150x150.png" class="qw-widget-thumbnail wp-post-image" alt="" srcset="https://lamaster.es/wp-content/uploads/2020/05/nil-moliner-masterfm-150x150.png 150w, https://lamaster.es/wp-content/uploads/2020/05/nil-moliner-masterfm-250x250.png 250w, https://lamaster.es/wp-content/uploads/2020/05/nil-moliner-masterfm-500x500.png 500w" sizes="(max-width: 150px) 100vw, 150px" />                                                                 		<span class="qw-widg-singleline">Entrevista Nil Moliner</span><br>
               		<span class="qw-widg-tags">Entrevista Nil Moliner</span>
                    <div class="canc"></div>
                </a>
            </li>
                    <li>
                <a class="qw-blocklink" href="https://lamaster.es/podcast/entrevista-sidecars/">
                                                  <img src="https://lamaster.es/wp-content/uploads/2020/05/Sidecars-MasterFM-150x150.png" class="qw-widget-thumbnail wp-post-image" alt="" srcset="https://lamaster.es/wp-content/uploads/2020/05/Sidecars-MasterFM-150x150.png 150w, https://lamaster.es/wp-content/uploads/2020/05/Sidecars-MasterFM-250x250.png 250w" sizes="(max-width: 150px) 100vw, 150px" />                                                                 		<span class="qw-widg-singleline">Entrevista Sidecars</span><br>
               		<span class="qw-widg-tags">Entrevista Sidecars</span>
                    <div class="canc"></div>
                </a>
            </li>
                    <li>
                <a class="qw-blocklink" href="https://lamaster.es/podcast/entrevista-beret/">
                                                  <img src="https://lamaster.es/wp-content/uploads/2020/05/Beret-Pablo-Alboran-MasterFM-150x150.png" class="qw-widget-thumbnail wp-post-image" alt="" srcset="https://lamaster.es/wp-content/uploads/2020/05/Beret-Pablo-Alboran-MasterFM-150x150.png 150w, https://lamaster.es/wp-content/uploads/2020/05/Beret-Pablo-Alboran-MasterFM-300x300.png 300w, https://lamaster.es/wp-content/uploads/2020/05/Beret-Pablo-Alboran-MasterFM-1024x1024.png 1024w, https://lamaster.es/wp-content/uploads/2020/05/Beret-Pablo-Alboran-MasterFM-768x768.png 768w, https://lamaster.es/wp-content/uploads/2020/05/Beret-Pablo-Alboran-MasterFM-600x600.png 600w, https://lamaster.es/wp-content/uploads/2020/05/Beret-Pablo-Alboran-MasterFM-250x250.png 250w, https://lamaster.es/wp-content/uploads/2020/05/Beret-Pablo-Alboran-MasterFM-500x500.png 500w, https://lamaster.es/wp-content/uploads/2020/05/Beret-Pablo-Alboran-MasterFM.png 1100w" sizes="(max-width: 150px) 100vw, 150px" />                                                                 		<span class="qw-widg-singleline">Entrevista Beret</span><br>
               		<span class="qw-widg-tags">Entrevista Beret</span>
                    <div class="canc"></div>
                </a>
            </li>
                    <li>
                <a class="qw-blocklink" href="https://lamaster.es/podcast/entrevista-david-rees/">
                                                  <img src="https://lamaster.es/wp-content/uploads/2020/05/David-Ress_MasterFM-150x150.png" class="qw-widget-thumbnail wp-post-image" alt="" srcset="https://lamaster.es/wp-content/uploads/2020/05/David-Ress_MasterFM-150x150.png 150w, https://lamaster.es/wp-content/uploads/2020/05/David-Ress_MasterFM-250x250.png 250w, https://lamaster.es/wp-content/uploads/2020/05/David-Ress_MasterFM-500x500.png 500w" sizes="(max-width: 150px) 100vw, 150px" />                                                                 		<span class="qw-widg-singleline">Entrevista David Rees</span><br>
               		<span class="qw-widg-tags">Entrevista David Rees</span>
                    <div class="canc"></div>
                </a>
            </li>
                    <li>
                <a class="qw-blocklink" href="https://lamaster.es/podcast/entrevista-sergio-contreras/">
                                                  <img src="https://lamaster.es/wp-content/uploads/2020/05/Sergio-Contreras-MasterFM-150x150.png" class="qw-widget-thumbnail wp-post-image" alt="" srcset="https://lamaster.es/wp-content/uploads/2020/05/Sergio-Contreras-MasterFM-150x150.png 150w, https://lamaster.es/wp-content/uploads/2020/05/Sergio-Contreras-MasterFM-250x250.png 250w, https://lamaster.es/wp-content/uploads/2020/05/Sergio-Contreras-MasterFM-500x500.png 500w" sizes="(max-width: 150px) 100vw, 150px" />                                                                 		<span class="qw-widg-singleline">Entrevista Sergio Contreras</span><br>
               		<span class="qw-widg-tags">Entrevista Sergio Contreras</span>
                    <div class="canc"></div>
                </a>
            </li>
                    <li>
                <a class="qw-blocklink" href="https://lamaster.es/podcast/entrevista-veintiuno/">
                                                  <img src="https://lamaster.es/wp-content/uploads/2020/05/veintiuno-masterfm-150x150.png" class="qw-widget-thumbnail wp-post-image" alt="" srcset="https://lamaster.es/wp-content/uploads/2020/05/veintiuno-masterfm-150x150.png 150w, https://lamaster.es/wp-content/uploads/2020/05/veintiuno-masterfm-250x250.png 250w, https://lamaster.es/wp-content/uploads/2020/05/veintiuno-masterfm-500x500.png 500w" sizes="(max-width: 150px) 100vw, 150px" />                                                                 		<span class="qw-widg-singleline">Entrevista Veintiuno</span><br>
               		<span class="qw-widg-tags">Entrevista Veintiuno</span>
                    <div class="canc"></div>
                </a>
            </li>
                    <li>
                <a class="qw-blocklink" href="https://lamaster.es/podcast/entrevista-la-pegatina/">
                                                  <img src="https://lamaster.es/wp-content/uploads/2020/05/La-Pegatina-MasterFM-150x150.png" class="qw-widget-thumbnail wp-post-image" alt="" srcset="https://lamaster.es/wp-content/uploads/2020/05/La-Pegatina-MasterFM-150x150.png 150w, https://lamaster.es/wp-content/uploads/2020/05/La-Pegatina-MasterFM-250x250.png 250w, https://lamaster.es/wp-content/uploads/2020/05/La-Pegatina-MasterFM-500x500.png 500w" sizes="(max-width: 150px) 100vw, 150px" />                                                                 		<span class="qw-widg-singleline">Entrevista La pegatina</span><br>
               		<span class="qw-widg-tags">Entrevista La pegatina</span>
                    <div class="canc"></div>
                </a>
            </li>
                    <li>
                <a class="qw-blocklink" href="https://lamaster.es/podcast/entrevista-demarco-flamenco/">
                                                  <img src="https://lamaster.es/wp-content/uploads/2020/05/DeMarco-Flamenco-MasterFM-150x150.png" class="qw-widget-thumbnail wp-post-image" alt="" srcset="https://lamaster.es/wp-content/uploads/2020/05/DeMarco-Flamenco-MasterFM-150x150.png 150w, https://lamaster.es/wp-content/uploads/2020/05/DeMarco-Flamenco-MasterFM-250x250.png 250w, https://lamaster.es/wp-content/uploads/2020/05/DeMarco-Flamenco-MasterFM-500x500.png 500w" sizes="(max-width: 150px) 100vw, 150px" />                                                                 		<span class="qw-widg-singleline">Entrevista DeMarco Flamenco</span><br>
               		<span class="qw-widg-tags">Entrevista DeMarco Flamenco</span>
                    <div class="canc"></div>
                </a>
            </li>
        <li class="bordertop QTreadmore">
		 	 	<a href="https://lamaster.es/podcast/"><i class="icon-chevron-right animated"></i> Mostras más</a>
		 	 	</li>        </ul>
        </div></section></aside><aside id="artistswidget-widget-8" class="widget artistswidget"><section class="wheader "><h3 class="widget-title"><a href="#" data-toggle="qw-collapse" data-parent="mainsidebar" >LOCUTORES</a></h3></section><section class="widget-body qw-panel-collapse collapsed"><div class="qw-panel-contents">         <ul>
                     <li>
                <a class="qw-blocklink" href="https://lamaster.es/artist/paloma-sanchez/">
                	                              <img src="https://lamaster.es/wp-content/uploads/2020/01/chema-banda-web-new-150x150.png" class="qw-widget-thumbnail wp-post-image" alt="" srcset="https://lamaster.es/wp-content/uploads/2020/01/chema-banda-web-new-150x150.png 150w, https://lamaster.es/wp-content/uploads/2020/01/chema-banda-web-new-250x250.png 250w, https://lamaster.es/wp-content/uploads/2020/01/chema-banda-web-new-500x500.png 500w" sizes="(max-width: 150px) 100vw, 150px" />                                             		<span class="qw-widg-singleline">Chema Molina</span><br>
               		<span class="qw-widg-tags">
               		Locutor / Radio               		</span>
                    <div class="canc"></div>
                    </a>
            </li>
                    <li>
                <a class="qw-blocklink" href="https://lamaster.es/artist/soraya-garcia/">
                	                              <img src="https://lamaster.es/wp-content/uploads/2020/02/soraya.-150x150.png" class="qw-widget-thumbnail wp-post-image" alt="" srcset="https://lamaster.es/wp-content/uploads/2020/02/soraya.-150x150.png 150w, https://lamaster.es/wp-content/uploads/2020/02/soraya.-250x250.png 250w, https://lamaster.es/wp-content/uploads/2020/02/soraya.-500x500.png 500w" sizes="(max-width: 150px) 100vw, 150px" />                                             		<span class="qw-widg-singleline">Soraya García</span><br>
               		<span class="qw-widg-tags">
               		Locutor / Radio               		</span>
                    <div class="canc"></div>
                    </a>
            </li>
                    <li>
                <a class="qw-blocklink" href="https://lamaster.es/artist/paula-paradinas/">
                	                              <img src="https://lamaster.es/wp-content/uploads/2020/02/paula-web-masterf-150x150.png" class="qw-widget-thumbnail wp-post-image" alt="" srcset="https://lamaster.es/wp-content/uploads/2020/02/paula-web-masterf-150x150.png 150w, https://lamaster.es/wp-content/uploads/2020/02/paula-web-masterf-250x250.png 250w, https://lamaster.es/wp-content/uploads/2020/02/paula-web-masterf-500x500.png 500w" sizes="(max-width: 150px) 100vw, 150px" />                                             		<span class="qw-widg-singleline">Paula Paradinas</span><br>
               		<span class="qw-widg-tags">
               		Locutor / Radio / Redactor/a               		</span>
                    <div class="canc"></div>
                    </a>
            </li>
                    <li>
                <a class="qw-blocklink" href="https://lamaster.es/artist/ivi-venegas/">
                	                              <img src="https://lamaster.es/wp-content/uploads/2020/01/bego-banda-web-150x150.png" class="qw-widget-thumbnail wp-post-image" alt="" srcset="https://lamaster.es/wp-content/uploads/2020/01/bego-banda-web-150x150.png 150w, https://lamaster.es/wp-content/uploads/2020/01/bego-banda-web-250x250.png 250w, https://lamaster.es/wp-content/uploads/2020/01/bego-banda-web-500x500.png 500w" sizes="(max-width: 150px) 100vw, 150px" />                                             		<span class="qw-widg-singleline">Bego Díaz</span><br>
               		<span class="qw-widg-tags">
               		Locutor / Radio               		</span>
                    <div class="canc"></div>
                    </a>
            </li>
                    <li>
                <a class="qw-blocklink" href="https://lamaster.es/artist/miguel-pigazo/">
                	                              <img src="https://lamaster.es/wp-content/uploads/2020/01/miguel-banda-web-150x150.png" class="qw-widget-thumbnail wp-post-image" alt="" srcset="https://lamaster.es/wp-content/uploads/2020/01/miguel-banda-web-150x150.png 150w, https://lamaster.es/wp-content/uploads/2020/01/miguel-banda-web-250x250.png 250w, https://lamaster.es/wp-content/uploads/2020/01/miguel-banda-web-500x500.png 500w" sizes="(max-width: 150px) 100vw, 150px" />                                             		<span class="qw-widg-singleline">Miguel Pigazo</span><br>
               		<span class="qw-widg-tags">
               		Locutor / Radio               		</span>
                    <div class="canc"></div>
                    </a>
            </li>
        <li class="bordertop QTreadmore">
		 	 	<a href="https://lamaster.es/artist/"><i class="icon-chevron-right animated"></i> Mostrar todo</a>
		 	 	</li>        </ul>
        </div></section></aside><aside id="recentreleasewidget-widget-3" class="widget recentreleasewidget"><section class="wheader "><h3 class="widget-title"><a href="#" data-toggle="qw-collapse" data-parent="mainsidebar" >Ultimas Entradas</a></h3></section><section class="widget-body qw-panel-collapse collapsed"><div class="qw-panel-contents">        <ul>
                    <li>
                <a class="qw-blocklink" href="https://lamaster.es/release/nea-some-say-felix-jaehn-remix/">
                	                              <img src="https://lamaster.es/wp-content/uploads/2020/04/Nea-Some-Say-MasterFM-150x150.png" class="qw-widget-thumbnail wp-post-image" alt="" srcset="https://lamaster.es/wp-content/uploads/2020/04/Nea-Some-Say-MasterFM-150x150.png 150w, https://lamaster.es/wp-content/uploads/2020/04/Nea-Some-Say-MasterFM-300x300.png 300w, https://lamaster.es/wp-content/uploads/2020/04/Nea-Some-Say-MasterFM-250x250.png 250w, https://lamaster.es/wp-content/uploads/2020/04/Nea-Some-Say-MasterFM.png 500w" sizes="(max-width: 150px) 100vw, 150px" />                                             		<span class="qw-widg-singleline">Nea – Some Say (Felix Jaehn Remix)</span>
               		<br><span class="qw-widg-tags"></span>
                    <div class="canc"></div>
                    </a>
            </li>        
                    <li>
                <a class="qw-blocklink" href="https://lamaster.es/release/lady-gaga-stupid-love/">
                	                              <img src="https://lamaster.es/wp-content/uploads/2020/03/Lady-Gaga-MasterFM-150x150.jpg" class="qw-widget-thumbnail wp-post-image" alt="" srcset="https://lamaster.es/wp-content/uploads/2020/03/Lady-Gaga-MasterFM-150x150.jpg 150w, https://lamaster.es/wp-content/uploads/2020/03/Lady-Gaga-MasterFM-250x250.jpg 250w, https://lamaster.es/wp-content/uploads/2020/03/Lady-Gaga-MasterFM-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" />                                             		<span class="qw-widg-singleline">Lady Gaga &#8211; Stupid Love</span>
               		<br><span class="qw-widg-tags"></span>
                    <div class="canc"></div>
                    </a>
            </li>        
                    <li>
                <a class="qw-blocklink" href="https://lamaster.es/release/fred-de-palma-feat-ana-mena-se-iluminaba/">
                	                              <img src="https://lamaster.es/wp-content/uploads/2020/03/Fred-De-Palma-Ana-Mena-MasterFM-150x150.jpg" class="qw-widget-thumbnail wp-post-image" alt="" srcset="https://lamaster.es/wp-content/uploads/2020/03/Fred-De-Palma-Ana-Mena-MasterFM-150x150.jpg 150w, https://lamaster.es/wp-content/uploads/2020/03/Fred-De-Palma-Ana-Mena-MasterFM-250x250.jpg 250w, https://lamaster.es/wp-content/uploads/2020/03/Fred-De-Palma-Ana-Mena-MasterFM-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" />                                             		<span class="qw-widg-singleline">Fred De Palma Feat. Ana Mena &#8211; Se Iluminaba</span>
               		<br><span class="qw-widg-tags"></span>
                    <div class="canc"></div>
                    </a>
            </li>        
                    <li>
                <a class="qw-blocklink" href="https://lamaster.es/release/lola-indigo-luna/">
                	                              <img src="https://lamaster.es/wp-content/uploads/2019/05/Lola-Indigo-150x150.jpg" class="qw-widget-thumbnail wp-post-image" alt="" srcset="https://lamaster.es/wp-content/uploads/2019/05/Lola-Indigo-150x150.jpg 150w, https://lamaster.es/wp-content/uploads/2019/05/Lola-Indigo-250x250.jpg 250w" sizes="(max-width: 150px) 100vw, 150px" />                                             		<span class="qw-widg-singleline">Lola Indigo – Luna</span>
               		<br><span class="qw-widg-tags"></span>
                    <div class="canc"></div>
                    </a>
            </li>        
                    <li>
                <a class="qw-blocklink" href="https://lamaster.es/release/dua-lipa-physical/">
                	                              <img src="https://lamaster.es/wp-content/uploads/2020/01/dua-lipa-MasterFM-150x150.jpg" class="qw-widget-thumbnail wp-post-image" alt="" srcset="https://lamaster.es/wp-content/uploads/2020/01/dua-lipa-MasterFM-150x150.jpg 150w, https://lamaster.es/wp-content/uploads/2020/01/dua-lipa-MasterFM-250x250.jpg 250w, https://lamaster.es/wp-content/uploads/2020/01/dua-lipa-MasterFM-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" />                                             		<span class="qw-widg-singleline">Dua Lipa &#8211; Physical</span>
               		<br><span class="qw-widg-tags"></span>
                    <div class="canc"></div>
                    </a>
            </li>        
        <li class="bordertop QTreadmore">
		 	 	<a href="https://lamaster.es/release/"><i class="fa icon icon-chevron-right animated"></i> Mostrar todo</a>
		 	 	</li>        </ul>
        </div></section></aside></div>
</div>
				
			</div>
		</div>
	</section>


										<div class="qw-spacer-50"></div>
						<div class="qw-footer-container" id="qwStaticFooter">							
									
		<div class="container">
				<div class="row">
		            <div class="col-md-3">
		                		<aside id="recent-posts-3" class="widget widget_recent_entries">		<section class="wheader "><header class="widget-header"><h3 class="widget-title ">Últimas noticias</h3></header></section>		<ul>
											<li>
					<a href="https://lamaster.es/cali-y-el-dandee-estrenan-su-esperado-nuevo-album-colegio/" aria-current="page">CALI Y EL DANDEE ESTRENAN SU ESPERADO NUEVO ÁLBUM “COLEGIO”</a>
									</li>
											<li>
					<a href="https://lamaster.es/entrevista-nil-moliner/">Entrevista Nil Moliner</a>
									</li>
											<li>
					<a href="https://lamaster.es/iza-bastet-lanza-su-nuevo-single-y-videoclip-solo-dejate-llevar/">IZA BASTET  lanza su nuevo single y videoclip  &#8220;SOLO DÉJATE LLEVAR&#8221;</a>
									</li>
											<li>
					<a href="https://lamaster.es/entrevista-sidecars/">Entrevista Sidecars</a>
									</li>
											<li>
					<a href="https://lamaster.es/aitana-reik-estrenan-enemigos/">Aitana &#038; Reik  estrenan  &#8220;ENEMIGOS&#8221;</a>
									</li>
											<li>
					<a href="https://lamaster.es/ricky-martin-estreno-del-video-del-remix-con-farruko-tiburones/">Ricky Martin Estreno del Video del Remix con Farruko “Tiburones”</a>
									</li>
					</ul>
		</aside>		            </div>
		            <div class="col-md-3">
		                <aside id="podcastswidget-widget-7" class="widget podcastswidget"><section class="wheader"><header class="widget-header"><h3 class="widget-title ">Podcasts</h3></header></section>         <ul>
                     <li>
                <a class="qw-blocklink" href="https://lamaster.es/podcast/entrevista-nil-moliner/">
                                                  <img src="https://lamaster.es/wp-content/uploads/2020/05/nil-moliner-masterfm-150x150.png" class="qw-widget-thumbnail wp-post-image" alt="" srcset="https://lamaster.es/wp-content/uploads/2020/05/nil-moliner-masterfm-150x150.png 150w, https://lamaster.es/wp-content/uploads/2020/05/nil-moliner-masterfm-250x250.png 250w, https://lamaster.es/wp-content/uploads/2020/05/nil-moliner-masterfm-500x500.png 500w" sizes="(max-width: 150px) 100vw, 150px" />                                                                 		<span class="qw-widg-singleline">Entrevista Nil Moliner</span><br>
               		<span class="qw-widg-tags">Entrevista Nil Moliner</span>
                    <div class="canc"></div>
                </a>
            </li>
                    <li>
                <a class="qw-blocklink" href="https://lamaster.es/podcast/entrevista-sidecars/">
                                                  <img src="https://lamaster.es/wp-content/uploads/2020/05/Sidecars-MasterFM-150x150.png" class="qw-widget-thumbnail wp-post-image" alt="" srcset="https://lamaster.es/wp-content/uploads/2020/05/Sidecars-MasterFM-150x150.png 150w, https://lamaster.es/wp-content/uploads/2020/05/Sidecars-MasterFM-250x250.png 250w" sizes="(max-width: 150px) 100vw, 150px" />                                                                 		<span class="qw-widg-singleline">Entrevista Sidecars</span><br>
               		<span class="qw-widg-tags">Entrevista Sidecars</span>
                    <div class="canc"></div>
                </a>
            </li>
                    <li>
                <a class="qw-blocklink" href="https://lamaster.es/podcast/entrevista-beret/">
                                                  <img src="https://lamaster.es/wp-content/uploads/2020/05/Beret-Pablo-Alboran-MasterFM-150x150.png" class="qw-widget-thumbnail wp-post-image" alt="" srcset="https://lamaster.es/wp-content/uploads/2020/05/Beret-Pablo-Alboran-MasterFM-150x150.png 150w, https://lamaster.es/wp-content/uploads/2020/05/Beret-Pablo-Alboran-MasterFM-300x300.png 300w, https://lamaster.es/wp-content/uploads/2020/05/Beret-Pablo-Alboran-MasterFM-1024x1024.png 1024w, https://lamaster.es/wp-content/uploads/2020/05/Beret-Pablo-Alboran-MasterFM-768x768.png 768w, https://lamaster.es/wp-content/uploads/2020/05/Beret-Pablo-Alboran-MasterFM-600x600.png 600w, https://lamaster.es/wp-content/uploads/2020/05/Beret-Pablo-Alboran-MasterFM-250x250.png 250w, https://lamaster.es/wp-content/uploads/2020/05/Beret-Pablo-Alboran-MasterFM-500x500.png 500w, https://lamaster.es/wp-content/uploads/2020/05/Beret-Pablo-Alboran-MasterFM.png 1100w" sizes="(max-width: 150px) 100vw, 150px" />                                                                 		<span class="qw-widg-singleline">Entrevista Beret</span><br>
               		<span class="qw-widg-tags">Entrevista Beret</span>
                    <div class="canc"></div>
                </a>
            </li>
                    <li>
                <a class="qw-blocklink" href="https://lamaster.es/podcast/entrevista-david-rees/">
                                                  <img src="https://lamaster.es/wp-content/uploads/2020/05/David-Ress_MasterFM-150x150.png" class="qw-widget-thumbnail wp-post-image" alt="" srcset="https://lamaster.es/wp-content/uploads/2020/05/David-Ress_MasterFM-150x150.png 150w, https://lamaster.es/wp-content/uploads/2020/05/David-Ress_MasterFM-250x250.png 250w, https://lamaster.es/wp-content/uploads/2020/05/David-Ress_MasterFM-500x500.png 500w" sizes="(max-width: 150px) 100vw, 150px" />                                                                 		<span class="qw-widg-singleline">Entrevista David Rees</span><br>
               		<span class="qw-widg-tags">Entrevista David Rees</span>
                    <div class="canc"></div>
                </a>
            </li>
                    <li>
                <a class="qw-blocklink" href="https://lamaster.es/podcast/entrevista-sergio-contreras/">
                                                  <img src="https://lamaster.es/wp-content/uploads/2020/05/Sergio-Contreras-MasterFM-150x150.png" class="qw-widget-thumbnail wp-post-image" alt="" srcset="https://lamaster.es/wp-content/uploads/2020/05/Sergio-Contreras-MasterFM-150x150.png 150w, https://lamaster.es/wp-content/uploads/2020/05/Sergio-Contreras-MasterFM-250x250.png 250w, https://lamaster.es/wp-content/uploads/2020/05/Sergio-Contreras-MasterFM-500x500.png 500w" sizes="(max-width: 150px) 100vw, 150px" />                                                                 		<span class="qw-widg-singleline">Entrevista Sergio Contreras</span><br>
               		<span class="qw-widg-tags">Entrevista Sergio Contreras</span>
                    <div class="canc"></div>
                </a>
            </li>
        <li class="bordertop QTreadmore">
		 	 	<a href="https://lamaster.es/podcast/"><i class="icon-chevron-right animated"></i> Ver más</a>
		 	 	</li>        </ul>
        </aside>		            </div>
		            <div class="col-md-3">
		                 <aside id="recentreleasewidget-widget-2" class="widget recentreleasewidget"><section class="wheader "><header class="widget-header"><h3 class="widget-title ">Ultimas entradas</h3></header></section>        <ul>
                    <li>
                <a class="qw-blocklink" href="https://lamaster.es/release/nea-some-say-felix-jaehn-remix/">
                	                              <img src="https://lamaster.es/wp-content/uploads/2020/04/Nea-Some-Say-MasterFM-150x150.png" class="qw-widget-thumbnail wp-post-image" alt="" srcset="https://lamaster.es/wp-content/uploads/2020/04/Nea-Some-Say-MasterFM-150x150.png 150w, https://lamaster.es/wp-content/uploads/2020/04/Nea-Some-Say-MasterFM-300x300.png 300w, https://lamaster.es/wp-content/uploads/2020/04/Nea-Some-Say-MasterFM-250x250.png 250w, https://lamaster.es/wp-content/uploads/2020/04/Nea-Some-Say-MasterFM.png 500w" sizes="(max-width: 150px) 100vw, 150px" />                                             		<span class="qw-widg-singleline">Nea – Some Say (Felix Jaehn Remix)</span>
               		<br><span class="qw-widg-tags"></span>
                    <div class="canc"></div>
                    </a>
            </li>        
                    <li>
                <a class="qw-blocklink" href="https://lamaster.es/release/lady-gaga-stupid-love/">
                	                              <img src="https://lamaster.es/wp-content/uploads/2020/03/Lady-Gaga-MasterFM-150x150.jpg" class="qw-widget-thumbnail wp-post-image" alt="" srcset="https://lamaster.es/wp-content/uploads/2020/03/Lady-Gaga-MasterFM-150x150.jpg 150w, https://lamaster.es/wp-content/uploads/2020/03/Lady-Gaga-MasterFM-250x250.jpg 250w, https://lamaster.es/wp-content/uploads/2020/03/Lady-Gaga-MasterFM-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" />                                             		<span class="qw-widg-singleline">Lady Gaga &#8211; Stupid Love</span>
               		<br><span class="qw-widg-tags"></span>
                    <div class="canc"></div>
                    </a>
            </li>        
                    <li>
                <a class="qw-blocklink" href="https://lamaster.es/release/fred-de-palma-feat-ana-mena-se-iluminaba/">
                	                              <img src="https://lamaster.es/wp-content/uploads/2020/03/Fred-De-Palma-Ana-Mena-MasterFM-150x150.jpg" class="qw-widget-thumbnail wp-post-image" alt="" srcset="https://lamaster.es/wp-content/uploads/2020/03/Fred-De-Palma-Ana-Mena-MasterFM-150x150.jpg 150w, https://lamaster.es/wp-content/uploads/2020/03/Fred-De-Palma-Ana-Mena-MasterFM-250x250.jpg 250w, https://lamaster.es/wp-content/uploads/2020/03/Fred-De-Palma-Ana-Mena-MasterFM-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" />                                             		<span class="qw-widg-singleline">Fred De Palma Feat. Ana Mena &#8211; Se Iluminaba</span>
               		<br><span class="qw-widg-tags"></span>
                    <div class="canc"></div>
                    </a>
            </li>        
                    <li>
                <a class="qw-blocklink" href="https://lamaster.es/release/lola-indigo-luna/">
                	                              <img src="https://lamaster.es/wp-content/uploads/2019/05/Lola-Indigo-150x150.jpg" class="qw-widget-thumbnail wp-post-image" alt="" srcset="https://lamaster.es/wp-content/uploads/2019/05/Lola-Indigo-150x150.jpg 150w, https://lamaster.es/wp-content/uploads/2019/05/Lola-Indigo-250x250.jpg 250w" sizes="(max-width: 150px) 100vw, 150px" />                                             		<span class="qw-widg-singleline">Lola Indigo – Luna</span>
               		<br><span class="qw-widg-tags"></span>
                    <div class="canc"></div>
                    </a>
            </li>        
                    <li>
                <a class="qw-blocklink" href="https://lamaster.es/release/dua-lipa-physical/">
                	                              <img src="https://lamaster.es/wp-content/uploads/2020/01/dua-lipa-MasterFM-150x150.jpg" class="qw-widget-thumbnail wp-post-image" alt="" srcset="https://lamaster.es/wp-content/uploads/2020/01/dua-lipa-MasterFM-150x150.jpg 150w, https://lamaster.es/wp-content/uploads/2020/01/dua-lipa-MasterFM-250x250.jpg 250w, https://lamaster.es/wp-content/uploads/2020/01/dua-lipa-MasterFM-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" />                                             		<span class="qw-widg-singleline">Dua Lipa &#8211; Physical</span>
               		<br><span class="qw-widg-tags"></span>
                    <div class="canc"></div>
                    </a>
            </li>        
        <li class="bordertop QTreadmore">
		 	 	<a href="https://lamaster.es/release/"><i class="fa icon icon-chevron-right animated"></i> Mostrar todo</a>
		 	 	</li>        </ul>
        </aside>		            </div>
		            <div class="col-md-3">
		                 <aside id="artistswidget-widget-7" class="widget artistswidget"><section class="wheader "><header class="widget-header"><h3 class="widget-title ">LOCUTORES</h3></header></section>         <ul>
                     <li>
                <a class="qw-blocklink" href="https://lamaster.es/artist/soraya-garcia/">
                	                              <img src="https://lamaster.es/wp-content/uploads/2020/02/soraya.-150x150.png" class="qw-widget-thumbnail wp-post-image" alt="" srcset="https://lamaster.es/wp-content/uploads/2020/02/soraya.-150x150.png 150w, https://lamaster.es/wp-content/uploads/2020/02/soraya.-250x250.png 250w, https://lamaster.es/wp-content/uploads/2020/02/soraya.-500x500.png 500w" sizes="(max-width: 150px) 100vw, 150px" />                                             		<span class="qw-widg-singleline">Soraya García</span><br>
               		<span class="qw-widg-tags">
               		Locutor / Radio               		</span>
                    <div class="canc"></div>
                    </a>
            </li>
                    <li>
                <a class="qw-blocklink" href="https://lamaster.es/artist/ivi-venegas/">
                	                              <img src="https://lamaster.es/wp-content/uploads/2020/01/bego-banda-web-150x150.png" class="qw-widget-thumbnail wp-post-image" alt="" srcset="https://lamaster.es/wp-content/uploads/2020/01/bego-banda-web-150x150.png 150w, https://lamaster.es/wp-content/uploads/2020/01/bego-banda-web-250x250.png 250w, https://lamaster.es/wp-content/uploads/2020/01/bego-banda-web-500x500.png 500w" sizes="(max-width: 150px) 100vw, 150px" />                                             		<span class="qw-widg-singleline">Bego Díaz</span><br>
               		<span class="qw-widg-tags">
               		Locutor / Radio               		</span>
                    <div class="canc"></div>
                    </a>
            </li>
                    <li>
                <a class="qw-blocklink" href="https://lamaster.es/artist/bego-diaz/">
                	                              <img src="https://lamaster.es/wp-content/uploads/2020/01/ivi-banda-web-new-150x150.png" class="qw-widget-thumbnail wp-post-image" alt="" srcset="https://lamaster.es/wp-content/uploads/2020/01/ivi-banda-web-new-150x150.png 150w, https://lamaster.es/wp-content/uploads/2020/01/ivi-banda-web-new-250x250.png 250w, https://lamaster.es/wp-content/uploads/2020/01/ivi-banda-web-new-500x500.png 500w" sizes="(max-width: 150px) 100vw, 150px" />                                             		<span class="qw-widg-singleline">Ivi Venegas</span><br>
               		<span class="qw-widg-tags">
               		Locutor / Radio               		</span>
                    <div class="canc"></div>
                    </a>
            </li>
                    <li>
                <a class="qw-blocklink" href="https://lamaster.es/artist/paloma-sanchez/">
                	                              <img src="https://lamaster.es/wp-content/uploads/2020/01/chema-banda-web-new-150x150.png" class="qw-widget-thumbnail wp-post-image" alt="" srcset="https://lamaster.es/wp-content/uploads/2020/01/chema-banda-web-new-150x150.png 150w, https://lamaster.es/wp-content/uploads/2020/01/chema-banda-web-new-250x250.png 250w, https://lamaster.es/wp-content/uploads/2020/01/chema-banda-web-new-500x500.png 500w" sizes="(max-width: 150px) 100vw, 150px" />                                             		<span class="qw-widg-singleline">Chema Molina</span><br>
               		<span class="qw-widg-tags">
               		Locutor / Radio               		</span>
                    <div class="canc"></div>
                    </a>
            </li>
                    <li>
                <a class="qw-blocklink" href="https://lamaster.es/artist/paula-paradinas/">
                	                              <img src="https://lamaster.es/wp-content/uploads/2020/02/paula-web-masterf-150x150.png" class="qw-widget-thumbnail wp-post-image" alt="" srcset="https://lamaster.es/wp-content/uploads/2020/02/paula-web-masterf-150x150.png 150w, https://lamaster.es/wp-content/uploads/2020/02/paula-web-masterf-250x250.png 250w, https://lamaster.es/wp-content/uploads/2020/02/paula-web-masterf-500x500.png 500w" sizes="(max-width: 150px) 100vw, 150px" />                                             		<span class="qw-widg-singleline">Paula Paradinas</span><br>
               		<span class="qw-widg-tags">
               		Locutor / Radio / Redactor/a               		</span>
                    <div class="canc"></div>
                    </a>
            </li>
        <li class="bordertop QTreadmore">
		 	 	<a href="https://lamaster.es/artist/"><i class="icon-chevron-right animated"></i> Ver más</a>
		 	 	</li>        </ul>
        </aside>		            </div>
		        </div>
			</div>

			
						</div>
						
				
				
			</div><!-- .qw-content-wrapper (header.php)-->
		</div><!-- .qw-totalcontainer (header.php) -->
		<div class="qw-header-fixed qw-animated" id="qwFixedHeader">
	<a href="#" class="menu-qwicon" id="qwMenuToggle">
		  <span class="menu-global menu-top"></span>
		  <span class="menu-global menu-middle"></span>
		  <span class="menu-global menu-bottom"></span>
	</a>
	<a href="https://lamaster.es" class="qw_site_logo" id="qwLogo"><img src="https://lamaster.es/wp-content/uploads/2019/02/master_morado_dial2-copia.png" class="img-responsive" alt="Home"></a>    <div class="qw-sharepage-top open qw-sharepage-links"><a href="https://www.facebook.com/lamasterfm/" class="qw_social" target="_blank"><span class="qticon-facebook"></span></a><a href="https://www.instagram.com/lamasterfm/" class="qw_social" target="_blank"><span class="qticon-instagram"></span></a><a href="https://lamasterfm.tumblr.com/" class="qw_social" target="_blank"><span class="qticon-tumblr"></span></a><a href="https://twitter.com/lamasterfm" class="qw_social" target="_blank"><span class="qticon-twitter"></span></a><a href="https://www.youtube.com/channel/UCc_QdHH0q5PmOelKfeqjBQA" class="qw_social" target="_blank"><span class="qticon-youtube"></span></a></div></div>
 <div id="nav">
    <div class="qw-scroller">        
        <div class="qw-menucontainer">
            <a href="https://lamaster.es" class="qw-sidebarlogo" id="qwLogoBig" ><img src="https://lamaster.es/wp-content/uploads/2019/02/master_morado_dial_3.png" class="img-responsive" alt="Home"></a>            <ul id="qwtoggle" class="qw-sidebarmenu toggle"><li id="menu-item-3245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3245"><a href="https://lamaster.es/">Inicio</a></li>
<li id="menu-item-23074" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23074"><a href="https://lamaster.es/emisoras/">Nuestras Emisoras</a>
<ul class="sub-menu">
	<li id="menu-item-23116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23116"><a href="https://lamaster.es/madrid/">MADRID 93.7 FM</a></li>
	<li id="menu-item-23117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23117"><a href="https://lamaster.es/benidorm/">BENIDORM 96.7 FM</a></li>
	<li id="menu-item-23118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23118"><a href="https://lamaster.es/asturias/">ASTURIAS 93.8 FM</a></li>
	<li id="menu-item-23119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23119"><a href="https://lamaster.es/sevilla/">SEVILLA 101.1 FM</a></li>
	<li id="menu-item-23120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23120"><a href="https://lamaster.es/alija/">ALIJA 107.3 FM</a></li>
	<li id="menu-item-23121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23121"><a href="https://lamaster.es/guadalhorce/">GUADALHORCE 103.3 FM</a></li>
</ul>
</li>
<li id="menu-item-17275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17275"><a href="https://lamaster.es/lista-masterfm/">LISTA MASTER FM</a></li>
<li id="menu-item-1479" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1479"><a href="https://lamaster.es/category/noticias/">Noticias</a></li>
<li id="menu-item-4065" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4065"><a href="https://lamaster.es/programacion/">Programación</a></li>
<li id="menu-item-4389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4389"><a href="https://lamaster.es/podcast/">Podcasts</a></li>
<li id="menu-item-992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-992"><a href="https://lamaster.es/contacto/">Contacta</a></li>
</ul> 
            <div class="qw-footertext">
                Copyright 2020 @ MASTER FM                            </div>
            <div class="qw-socialicons">
                <a href="https://www.facebook.com/lamasterfm/" class="qw_social" target="_blank"><span class="qticon-facebook"></span></a><a href="https://www.instagram.com/lamasterfm/" class="qw_social" target="_blank"><span class="qticon-instagram"></span></a><a href="https://lamasterfm.tumblr.com/" class="qw_social" target="_blank"><span class="qticon-tumblr"></span></a><a href="https://twitter.com/lamasterfm" class="qw_social" target="_blank"><span class="qticon-twitter"></span></a><a href="https://www.youtube.com/channel/UCc_QdHH0q5PmOelKfeqjBQA" class="qw_social" target="_blank"><span class="qticon-youtube"></span></a>            </div>
        </div>
    </div>
</div>			
<div class="qw-playlist qw-animated" id="qwMusicPlaylist">
	<div class="qw-scrollable-playlist" id="qwPlaylistContent">
		  <table class="table">
		  		<thead>
			    	<tr>
			    		<th class="text-center">Play</th>
			    		<th>Cubrir</th>
			    		<th class="hidden-xs"><span class="line1">Lanzamiento</span><br>Etiqueta</th>
			    		<th><span class="line1">Título de la canción</span><br>Autor de la pista</th>
			    		<th class="text-center hidden-xs">Página</th>
			    		<th class="text-center hidden-xs">Comprar</th>
			    		<th class="text-center hidden-xs">Borrar</th>
			    	</tr>
		    	</thead>
		    	<tbody id="qwPlaylistTable"  data-archiveradio="https://lamaster.es/radiochannel/?qw_get_json_data=1" data-archive="https://lamaster.es/release/?qw_get_json_data=1">
			    				    </tbody>
		  </table>
	</div>		  
</div>


<div class="qw-footer-bar qw-animated open  " data-autoplay="0" id="QWplayerbar">
	<div class="row">
		<div class="col-xs-2 col-sm-1 col-md-1">
			<a href="#" class="qw-ui-button qw-player-play qw-hidesstat" data-state="stop" id="qwPlayerPlay" data-mp3="" data-soundmanagerswf="https://lamaster.es/wp-content/themes/vice/js/soundmanager2.swf"><span class="qticon-play"></span></a>
		</div>
		<div class="col-md-2 hidden-xs hidden-sm" >
			<div id="qwPlayerBar">

			</div>
		</div>
		<div class="col-sm-2 col-md-2 col-lg-1 hidden-xs">
			<a href="#" data-title="Volumen de audio y vídeo" data-placement="right"  class="qw-ui-button qw-hidesstat qw-tooltip" data-state="1" id="qwPlayerVolume" data-toggleclass="open" data-target="qtVolumeControl"><span class="qticon-volume"></span></a>
			<a href="#" data-title="Mute / sonido" data-placement="right"  class="qw-ui-button qw-hidesstat qw-tooltip" id="qwPlayerVolumeMute" data-toggleclass="hidden" data-target="qwPlayerVolumeMute" data-toggleclass2="hidden" data-target2="qwPlayerVolumeUnmute"><span class="qticon-mute"></span></a>
			<a href="#" data-title="Mute / sonido" data-placement="right"  class="qw-ui-button qw-hidesstat qw-tooltip hidden" id="qwPlayerVolumeUnmute" data-toggleclass="hidden" data-target="qwPlayerVolumeMute" data-toggleclass2="hidden" data-target2="qwPlayerVolumeUnmute"><span class="qticon-music"></span></a>

		</div>
		<div class="col-sm-1 col-md-1 hidden-xs text-right" id="qwPlayerCover">
		</div>
		
		<div class="col-xs-8 col-sm-4 col-md-2 col-lg-3  tracktitle">
			<span id="qwPlayerTitle" class="qw-player-title"></span>
			<span id="qwPlayerAuthor" class="qw-player-author"></span>
		</div>
		<div class="col-md-1 col-sm-1 hidden-xs" id="qwTrackBuy">
		</div>
		<div class="col-xs-2 col-sm-3 col-md-3 text-right">
			<a href="#" class="qw-ui-button hidden-xs qw-player-bw qw-hidesstat" id="qwPlayerPrev"><span class="qticon-skip-backward"></span></a>
			<a href="#" class="qw-ui-button hidden-xs qw-player-fw qw-hidesstat" id="qwPlayerNext"><span class="qticon-skip-forward"></span></a>
			<a href="#" class="qw-ui-button qw-playlist-switch qw-hidesstat" id="playlistOpener"><span class="qticon-list"></span></a>
		</div>
		<a id="qwHidePl" data-toggleclass="open" data-target="QWplayerbar" data-toggle="tooltip" data-title="Esconder reproductor" data-placement="left" ><span class="glyphicon glyphicon-chevron-up qw-animated"></span></a>
	</div>
	<div id="qwUpdatingPlaylist" class="qw-animated">Cargando frecuencia		<div class="qw-preloader" id="qwAjaxPreloaderPlaylist"><div class="circle"></div><div class="circle1"></div></div>
	</div>
</div>
		
			
      		<div class="hidden" id="enableRsAjax" data-nnc="e64e40b4c0" data-admu="https://lamaster.es/wp-admin/admin-ajax.php"></div>
	<script type='text/javascript' src='https://lamaster.es/wp-content/plugins/qt-preloader/qt-preloader.jquery.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/lamaster.es\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lamaster.es/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://lamaster.es/wp-content/plugins/qt-swipebox/swipebox/js/jquery.swipebox.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://lamaster.es/wp-content/themes/vice/js/jquery.slimScroll.js?ver=20140825'></script>
<script type='text/javascript' src='https://lamaster.es/wp-content/themes/vice/js/jquery.fullPage.js?ver=20140825'></script>
<script type='text/javascript' src='https://lamaster.es/wp-content/themes/vice/js/qt-jquerylibraries.js?ver=20140825'></script>
<script type='text/javascript' src='https://lamaster.es/wp-content/themes/vice/js/qt-main.js?ver=20140825'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/comment-reply.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/wp-embed.js'></script>
<script async="async" type='text/javascript' src='https://lamaster.es/wp-content/plugins/akismet/_inc/form.js?ver=4.1.5'></script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=143985109&postid=24260&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=gravatar_default&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=8.5&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=9114b2bf32a74b0f870c26f35b32bcd96b88f65f#parent=https%3A%2F%2Flamaster.es%2Fcali-y-el-dandee-estrenan-su-esperado-nuevo-album-colegio%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=143985109&postid=24260&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=gravatar_default&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=8.5&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=9114b2bf32a74b0f870c26f35b32bcd96b88f65f#parent=https%3A%2F%2Flamaster.es%2Fcali-y-el-dandee-estrenan-su-esperado-nuevo-album-colegio%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202021.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'143985109',post:'24260',tz:'2',srv:'lamaster.es'} ]);
	_stq.push([ 'clickTrackerInit', '143985109', '24260' ]);
</script>

		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-top" aria-label="Cookie Notice" style="background-color: rgba(255,255,255,1);"><div class="cookie-notice-container" style="color: #690483;"><span id="cn-notice-text" class="cn-text-container">En cumplimiento con lo dispuesto en el artículo 22.2 de la Ley 34/2002, de 11 de julio, de Servicios de la Sociedad de la Información y de Comercio Electrónico, esta página web le informa, en esta sección, sobre la política de recogida y tratamiento de cookies.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Estoy de acuerdo">Estoy de acuerdo</a><a href="https://lamaster.es/politica-cookies/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="Leer más">Leer más</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Estoy de acuerdo"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
      	
  </body>
</html>

<!-- Dynamic page generated in 0.277 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-05-21 14:11:36 -->

<!-- super cache -->