<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-ES"> <!--<![endif]-->
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <title> &raquo; Katy Perry deja la música para dar prioridad a su salud mental | MASTER FM</title>
        <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="pingback" href="https://lamaster.es/xmlrpc.php">
        <style type="text/css" media="screen">	.qw-loading-page.bg {     background-color: #000000;	}</style><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MASTER FM &raquo; Feed" href="https://lamaster.es/feed/" />
<link rel="alternate" type="application/rss+xml" title="MASTER FM &raquo; RSS de los comentarios" href="https://lamaster.es/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="MASTER FM &raquo; Katy Perry deja la música para dar prioridad a su salud mental RSS de los comentarios" href="https://lamaster.es/katy-perry-deja-la-musica-para-dar-prioridad-a-su-salud-mental/feed/" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='https://lamaster.es/?mcsf_action=main_css&#038;ver=4.9.8' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='https://lamaster.es/wp-content/plugins/mailchimp/css/ie.css?ver=4.9.8' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_related-posts-css'  href='https://lamaster.es/wp-content/plugins/jetpack/modules/related-posts/related-posts.css?ver=20150408' type='text/css' media='all' />
<link rel='stylesheet' id='swipeStyle-css'  href='https://lamaster.es/wp-content/plugins/qt-preloader/qt-preloader.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://lamaster.es/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://lamaster.es/wp-content/plugins/cookie-notice/css/front.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='QtswipeStyle-css'  href='https://lamaster.es/wp-content/plugins/qt-swipebox/swipebox/css/swipebox.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://lamaster.es/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.6.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.titulo{text-align:right !important; color:white !important;  font-size:49px !important; line-height:50px !important; font-weight:bolder; font-style:italic; background-color:rgba(0,0,0,0.6) !important; padding-bottom:30px}.banda{opacity:.6; background-position:center center; background-size:cover !important}.siguenos{z-index:9999 !important}
</style>
<link rel='stylesheet' id='jetpack_likes-css'  href='https://lamaster.es/wp-content/plugins/jetpack/modules/likes/style.css?ver=6.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://lamaster.es/wp-content/themes/vice/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='_s-main-css'  href='https://lamaster.es/wp-content/themes/vice/css/main.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='_s-style-css'  href='https://lamaster.es/wp-content/themes/vice-child/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-authors-widget-css'  href='https://lamaster.es/wp-content/plugins/jetpack/modules/widgets/authors/style.css?ver=20161228' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://lamaster.es/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_social_media_icons_widget-css'  href='https://lamaster.es/wp-content/plugins/jetpack/modules/widgets/social-media-icons/style.css?ver=20150602' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://lamaster.es/wp-content/plugins/tablepress/css/default.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='forget-about-shortcode-buttons-css'  href='https://lamaster.es/wp-content/plugins/forget-about-shortcode-buttons/public/css/button-styles.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='sharedaddy-css'  href='https://lamaster.es/wp-content/plugins/jetpack/modules/sharedaddy/sharing.css?ver=6.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://lamaster.es/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<script type='text/javascript' src='https://lamaster.es/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://lamaster.es/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lamaster.es/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/lamaster.es\/wp-admin\/admin-ajax.php","hideEffect":"slide","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lamaster.es/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.44'></script>
<script type='text/javascript' src='https://lamaster.es/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.6.2'></script>
<script type='text/javascript' src='https://lamaster.es/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.6.2'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?key&ver=4.9.8'></script>
<script type='text/javascript' src='https://www.google.com/jsapi?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://lamaster.es/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lamaster.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lamaster.es/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Taylor Swift cosiguió 4 premios estableciendo así un nuevo récord en su carrera' href='https://lamaster.es/taylor-swift-cosiguio-4-premios-estableciendo-asi-un-nuevo-record-en-su-carrera/' />
<link rel='next' title='Selena Gómez, ingresada en un centro psiquiátrico tras una crisis emocional' href='https://lamaster.es/selena-gomez-ingresada-en-un-centro-psiquiatrico-tras-una-crisis-emocional/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="https://lamaster.es/katy-perry-deja-la-musica-para-dar-prioridad-a-su-salud-mental/" />
<link rel='shortlink' href='https://wp.me/p9K96t-2mN' />
<link rel="alternate" type="application/json+oembed" href="https://lamaster.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flamaster.es%2Fkaty-perry-deja-la-musica-para-dar-prioridad-a-su-salud-mental%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lamaster.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flamaster.es%2Fkaty-perry-deja-la-musica-para-dar-prioridad-a-su-salud-mental%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://lamaster.es/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="http://lamaster.es/wp-content/uploads/2018/03/fav.png" /><style type="text/css">
		#qwAjaxPreloader .circle, #qw-nav span,   .btn-primary:hover, .btn:hover, a.btn:hover,.btn-primary,  ul.qw-vertical-tab-menu li a, .qw-panel-contents,.qw-fancyborder-top,.qw-fancyborder-bottom ,.qw-fancyborder-right,.qw-fancyborder-left,.gallery-icon a:hover img,.comment-form input[type="text"]:focus, .comment-form textarea:focus {border-color: #690483 !important;}
		.tooltip.left .tooltip-arrow, .qw-sharelabel::after {border-left-color: #690483 !important;}
		.qw-marker::after, #qwAjaxPreloader .circle1, .tooltip.top .tooltip-arrow, h1.qw-moduletitle:before,h1.qw-moduletitle:after, .qw-dateblock::after{border-top-color:#690483;}
		.qw-preloader .circle,.qw-preloader .circle1, #qwAjaxPreloader .circle1, .tooltip.bottom .tooltip-arrow, .qw-slides-menu.fp-slidesNav a.active img, .qw-slides-menu.fp-slidesNav a.active:hover img, .qw-slides-menu a.active img {border-bottom-color:#690483;}
		.qw-preloader .circle, .qw-preloader .circle1,.qw-separator::after { border-top-color:#690483;}
		.qw-colcaption-title:after, .tooltip.right .tooltip-arrow, .qw-cover-fx::after, .qw-gridview-imagelink .qw-gridview-overlay::after { border-right-color:#690483;}
		.qw-dateblock,.qw-sharepage span.qw-sharelabel, p.qw-categories a, .qw-separator::before, .comment-reply-link, .qw-thecontent a.btn:hover, ul.qw-vertical-tab-menu li a:hover,.page-links a:hover, .qw-pagination li a:hover,  .qw-img-verticalcarousel:before,  .carousel-indicators .active, .qw-negative, .btn-primary, a.btn:hover, .btn:hover, .qw-menutype1 #qwtoggle li a:hover, .qw-slides-menu a,  .tooltip-inner, a.qw-marker-header.qw-negative:hover, .fp-slidesNav .active span, .qw_palette_dark .qw-markercontents, .qw-markercontents,  .qw-menutype1 #qwtoggle > li > a.active,.qw_palette_dark .qw-related-post-unit a.qw-negative, .qw-footer-container aside header.widget-header, .qw-marker, .qw-marker.active .qw-markercontents .qw-marker-header,  .qw-itemscarousel-text.qw-cover-fx , #theVolCursor, ol.carousel-indicators li.active, .qw_palette_light .qw-related-post-unit a.qw-negative, .qw-sharepage span.qw-sharelabel {background-color: #690483;}
		input[type="button"], input[type="submit"], input[type="reset"], input[type="file"]::-webkit-file-upload-button, button ,.comment-form input[type="submit"] {background: #690483;	background-color: #690483;}
		::-webkit-scrollbar-thumb, input.wpcf7-submit, .qw_palette_dark  input.wpcf7-submit  {background-color: #690483;}
		input.wpcf7-submit , .woocommerce #respond input#submit.alt, .woocommerce a.button.alt, .woocommerce button.button.alt, .woocommerce input.button.alt {background-color: #690483 !important;}
		.qw-artists-names a, .qw_palette_dark h3.widget-title a:hover, h3.widget-title a:hover,  #qw-nav  li a:hover, #qw-nav  li a.active, .qw_palette_dark .qw-thecontent a:hover, .qw-footer-bar a:hover, 
		a.qw-itemscarousel-control:hover , .qw-footer-container a:hover, a.qw-negative:hover,.fp-controlArrow.fp-prev:hover, .fp-controlArrow.fp-next:hover, .qw-itemscarousel-control:hover, .qw-verydark a:hover, a:hover,p.qw-tags a,.qw-commentheader a:hover, .qw_palette_dark a:hover , .contentsection a {color: #690483;}
		.qw-simpleslder .fp-slidesNav li a.active, .qw_palette_dark a.qw-slidelink.active, .fullpageMenu li.active a, h1.qw-moduletitle span,.qw-buylinks a, .qw-thecontent a, .qw-coloredtext,a.rsswidget,a#cancel-comment-reply-link,p.qw-tags a,#wp-calendar a, a.rsswidget, .qw_palette_dark .qw-footer-container a.rsswidget {color: #690483;}
		 .qw_palette_dark .qw-thecontent a.btn:hover { color: #fff;}
		</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #000000; }
</style>
<meta name="generator" content="Powered by Slider Revolution 5.4.6.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Katy Perry deja la música para dar prioridad a su salud mental" />
<meta property="og:url" content="https://lamaster.es/katy-perry-deja-la-musica-para-dar-prioridad-a-su-salud-mental/" />
<meta property="og:description" content="La norteamericana ha anunciado que necesita un parón en su carrera musical para dedicarse más a su lado espiritual, a su relación con Orlando Bloom y a su marca de zapatos. A pesar de que su relaci…" />
<meta property="article:published_time" content="2018-10-11T10:16:36+00:00" />
<meta property="article:modified_time" content="2018-10-11T10:16:36+00:00" />
<meta property="og:site_name" content="MASTER FM" />
<meta property="og:image" content="https://lamaster.es/wp-content/uploads/2018/10/B1tsXarxM_930x525.jpg" />
<meta property="og:image:width" content="930" />
<meta property="og:image:height" content="525" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@lamasterfm" />
<meta name="twitter:site" content="@lamasterfm" />
<meta name="twitter:text:title" content="Katy Perry deja la música para dar prioridad a su salud mental" />
<meta name="twitter:image" content="https://lamaster.es/wp-content/uploads/2018/10/B1tsXarxM_930x525.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://lamaster.es/wp-content/uploads/2018/03/cropped-fav-32x32.png" sizes="32x32" />
<link rel="icon" href="https://lamaster.es/wp-content/uploads/2018/03/cropped-fav-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://lamaster.es/wp-content/uploads/2018/03/cropped-fav-180x180.png" />
<meta name="msapplication-TileImage" content="https://lamaster.es/wp-content/uploads/2018/03/cropped-fav-270x270.png" />
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>
			<style type="text/css" id="wp-custom-css">
				input, button, select, textarea {    font-family: inherit;
    font-size: inherit;
    line-height: inherit;
background-color: #393939 !important;
}
			</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><link href="https://fonts.googleapis.com/css?family=Droid+Sans" rel="stylesheet" type="text/css"><link href="https://fonts.googleapis.com/css?family=Marvel" rel="stylesheet" type="text/css">

<!-- THEME CUSTOMIZATION ==================================== -->

<style type="text/css"> body#theBody.custom-background {-moz-background-size:cover;-webkit-background-size:cover;background-size:cover;background-position:center !important;background-attachment:fixed;}
			body#theBody.is_safari.is_mobile { background-attachment: local !important; background-size: 100% auto !important; -moz-background-size:100% auto !important;-webkit-background-size:100% auto !important;background-position: 0 0 !important; } body, p {font-family: "Droid Sans", sans-serif; }h1, h2, h3, h4, h5, qw-page-title, .tooltip, #nav , h1.qw-page-title, h1.qw-moduletitle{font-family: "Marvel", sans-serif;font-weight:600;}</style>

<!-- THEME CUSTOMIZATION END ================================ -->

    </head>
    <body  class="post-template-default single single-post postid-9101 single-format-standard custom-background qw-menutype1 qw-is_desktop  cookies-not-set wpb-js-composer js-comp-ver-5.4.5 vc_responsive qw_palette_dark" id="theBody" data-qwajx="1" data-maincolor="#690483" data-jsdebug="0">
    	
        <div class="qw-loading-page bg" id="loaderMask"><span>0%</span><div class="qw-preloader" id="qwPagePreloader"><div class="circle"></div><div class="circle1"></div></div></div>        <div class="qw-totalcontainer" id="content">
            <div class="qw-content-wrapper" id="canvas" >
            			<!--  no valid custom background specified -->
		
	<section id="post-9101" class="qw-pagesection post-9101 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias">
		<div class="container">
			<div class="row">
				<div class="col-md-9 col-lg-9">
					<header class="qw-page-header">
						<div class="row">
							<div class="col-sm-12 col-lg-10">
								<h1 class="qw-page-title">Katy Perry deja la música para dar prioridad a su salud mental</h1>
								<h4 class="qw-page-subtitle qw-knifetitle">Publicado por: Soraya Molina En: <time datetime="2018-10-11T12:16:36+00:00">10/11/2018</time></h4>
							</div>
						</div>
					</header>
					<hr class="qw-separator">
					<div class="qw-page-content qw-top30">
								<div class="row">
									<div class="col-md-12 col-lg-8" id="qwjquerycontent">
										<div class="qw-padded qw-glassbg">
											<p class="qw-categories"><a href="https://lamaster.es/category/noticias/" >Noticias</a></p>
										</div>

										<img src="https://lamaster.es/wp-content/uploads/2018/10/B1tsXarxM_930x525.jpg" class="img-responsive wp-post-image" alt="" srcset="https://lamaster.es/wp-content/uploads/2018/10/B1tsXarxM_930x525.jpg 930w, https://lamaster.es/wp-content/uploads/2018/10/B1tsXarxM_930x525-300x169.jpg 300w, https://lamaster.es/wp-content/uploads/2018/10/B1tsXarxM_930x525-768x434.jpg 768w, https://lamaster.es/wp-content/uploads/2018/10/B1tsXarxM_930x525-600x339.jpg 600w" sizes="(max-width: 930px) 100vw, 930px" />	

										<div class="qw-thecontent">
											<p>La norteamericana ha anunciado que necesita un parón en su carrera musical para dedicarse más a su lado espiritual, a su relación con <a href="http://lamaster.es/katy-perry-publica-por-error-un-mensaje-subido-de-tono-que-iba-para-orlando-bloom/">Orlando Bloom</a> y a su marca de zapatos.</p>
<p>A pesar de que su relación con el actor se ha caracterizado por sus idas y venidas, <a href="http://lamaster.es/katy-perry-dejara-la-musica-para-ser-actriz/">Katy Perry</a> ha confesado que ha sido uno de los mayores apoyos en sus momentos más delicados. Así fue por ejemplo, cuando la cantante sufrió de ansiedad y depresión debido a que su último disco no tuvo una buena aceptación por parte de sus fans. &#8220;<strong>Tuve ataques de depr</strong><strong>esión y mi corazón se rompió el año pasado</strong> porque, sin saberlo, puse mucha confianza en la reacción del público y este no respondió como yo esperaba&#8221;.</p>
<p>Katy Perry lleva más de diez años de gira, y cree que ha llegado el momento de tomarse un <img class=" wp-image-9104 alignright" src="http://lamaster.es/wp-content/uploads/2018/10/katyperry_roar-300x169.jpg" alt="" width="315" height="189" />descanso mental, desconectarse de tanta presión.  &#8220;No  me voy a meter de lleno en crear otro disco. <strong>Estoy intentando encontrar el equilibrio</strong> para no excederme e intentando mantener los pies sobre la tierra&#8221;.</p>
<p>Para ello, la gente de la que se rodea es fundamental, sobre todo los que siempre han estado ahí: <strong>&#8220;</strong>Por alguna razón,<strong> atraigo a personas que son verdaderamente reales y que me bajan a tierra cuando ven que estoy un poco loca&#8221;.</strong></p>
<p>También piensa centrarse en su faceta de diseñadora de zapatos, en la que está de lleno metida y muy ilusionada.  Su marca &#8220;Katy Perry Collections&#8221; a la que define como &#8220;accesible&#8221; y con &#8220;mucha personalidad&#8221; será un claro entretenimiento para la artista en su &#8220;retiro espiritual&#8221;.</p>
<p>Nos da mucha pena no poder escuchar  música nueva de Katy en una temporada. Más cuando,  desconocemos el tiempo que le llevará esta pausa. Pero le deseamos que aproveche este descanso más que merecido y que cuando vuelva lo haga a lo grande. ¡Sabemos que lo hará! Si es que a veces se nos olvida que hasta artistas de la talla de Katy Perry son tan humanos como nosotros&#8230;.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='530' height='299' src='https://www.youtube.com/embed/iGk5fR-t5AU?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-9101" class="share-twitter sd-button share-icon no-text" href="https://lamaster.es/katy-perry-deja-la-musica-para-dar-prioridad-a-su-salud-mental/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-9101" class="share-facebook sd-button share-icon no-text" href="https://lamaster.es/katy-perry-deja-la-musica-para-dar-prioridad-a-su-salud-mental/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-9101" class="share-google-plus-1 sd-button share-icon no-text" href="https://lamaster.es/katy-perry-deja-la-musica-para-dar-prioridad-a-su-salud-mental/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://lamaster.es/katy-perry-deja-la-musica-para-dar-prioridad-a-su-salud-mental/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Katy%20Perry%20deja%20la%20m%C3%BAsica%20para%20dar%20prioridad%20a%20su%20salud%20mental%20https%3A%2F%2Flamaster.es%2Fkaty-perry-deja-la-musica-para-dar-prioridad-a-su-salud-mental%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-143985109-9101-5bbf77f2be6c2' data-src='https://widgets.wp.com/likes/#blog_id=143985109&amp;post_id=9101&amp;origin=lamaster.es&amp;obj_id=143985109-9101-5bbf77f2be6c2' data-name='like-post-frame-143985109-9101-5bbf77f2be6c2'><h3 class="sd-title">Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>										</div>	
										<hr class="qw-separator">
										
										<div class="qw-spacer-15"></div>
										
<div id="comments" class="comments-area">

	
	
	    
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/katy-perry-deja-la-musica-para-dar-prioridad-a-su-salud-mental/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Formulario de comentarios" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=143985109&#038;postid=9101&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=6.6.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;sig=df66802daee77076537aba8e367bd0c9dea590b7#parent=https%3A%2F%2Flamaster.es%2Fkaty-perry-deja-la-musica-para-dar-prioridad-a-su-salud-mental%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->
										
										

																				<div class="qw-spacer-15"></div>
										
									</div>
									<div class="col-md-12 col-lg-4 ">
										<div class="qw-padded qw-glassbg">

<div class="qw-sharepage">

	<span class="qw-sharelabel">Compartir</span>
	<a href="#" data-type="twitter" 
	data-url="https://lamaster.es/katy-perry-deja-la-musica-para-dar-prioridad-a-su-salud-mental/" 	 
	data-description="La norteamericana ha anunciado que necesita un parón en su carrera musical para dedicarse más a su lado espiritual, a su relación con Orlando Bloom y a su marca de zapatos.  A pesar de que su …" 	
	data-via="lamasterfm"
	data-media="https://lamaster.es/wp-content/uploads/2018/10/B1tsXarxM_930x525.jpg" 
	class="prettySocial" ><span class="qticon-twitter"></span></a>

	<a href="#" 
	data-type="facebook" 
	data-url="https://lamaster.es/katy-perry-deja-la-musica-para-dar-prioridad-a-su-salud-mental/" 	 
	data-description="La norteamericana ha anunciado que necesita un parón en su carrera musical para dedicarse más a su lado espiritual, a su relación con Orlando Bloom y a su marca de zapatos.  A pesar de que su …"
	data-media="https://lamaster.es/wp-content/uploads/2018/10/B1tsXarxM_930x525.jpg" 
	class="prettySocial"><span class="qticon-facebook"></span></a>

	<a href="#" 
	data-type="googleplus" 
	data-url="https://lamaster.es/katy-perry-deja-la-musica-para-dar-prioridad-a-su-salud-mental/" 
	data-description="La norteamericana ha anunciado que necesita un parón en su carrera musical para dedicarse más a su lado espiritual, a su relación con Orlando Bloom y a su marca de zapatos.  A pesar de que su …" 
	data-media="https://lamaster.es/wp-content/uploads/2018/10/B1tsXarxM_930x525.jpg" 
	class="prettySocial" 	><span class="qticon-googleplus"></span></a>

	<a href="#" data-type="pinterest" 
	data-url="https://lamaster.es/katy-perry-deja-la-musica-para-dar-prioridad-a-su-salud-mental/"  
	data-description="La norteamericana ha anunciado que necesita un parón en su carrera musical para dedicarse más a su lado espiritual, a su relación con Orlando Bloom y a su marca de zapatos.  A pesar de que su …"  
	class="prettySocial" data-media="https://lamaster.es/wp-content/uploads/2018/10/B1tsXarxM_930x525.jpg"><span class="qticon-pinterest"></span></a>

</div>
</div>										
										
																				<div class="qw-spacer-15"></div>
											

  <div class="qw-related-posts hidden-xs"> 
        <h3 class="qw-page-subtitle">Post relacionados</h3>   
        <hr class="qw-separator qw-separator-thin">
        <div class="row">
                <div class="col-sm-4 col-md-4 col-lg-12 qw-related-post-unit ">
    <div class="row"> 
                    <div class="col-md-12 col-lg-4">
             <a href="https://lamaster.es/selena-gomez-ingresada-en-un-centro-psiquiatrico-tras-una-crisis-emocional/" class="qw-animated qw-negative qw-imgl">
            <img src="https://lamaster.es/wp-content/uploads/2018/10/1501772833_340884_1501773077_noticia_normal.jpg" class="img-responsive qw-fancyborder-bottom qw-animated wp-post-image" alt="" srcset="https://lamaster.es/wp-content/uploads/2018/10/1501772833_340884_1501773077_noticia_normal.jpg 980w, https://lamaster.es/wp-content/uploads/2018/10/1501772833_340884_1501773077_noticia_normal-300x174.jpg 300w, https://lamaster.es/wp-content/uploads/2018/10/1501772833_340884_1501773077_noticia_normal-768x445.jpg 768w, https://lamaster.es/wp-content/uploads/2018/10/1501772833_340884_1501773077_noticia_normal-600x348.jpg 600w" sizes="(max-width: 980px) 100vw, 980px" /></a></div>  
        <div class="col-md-12 col-lg-8 qw-related-post-text">
            <a href="https://lamaster.es/selena-gomez-ingresada-en-un-centro-psiquiatrico-tras-una-crisis-emocional/" >Selena Gómez, ingresada en un centro psiquiátrico tras una crisis emocional</a>

        </div>
    </div>
</div>
<div class="col-sm-4 col-md-4 col-lg-12 qw-related-post-unit ">
    <div class="row"> 
                    <div class="col-md-12 col-lg-4">
             <a href="https://lamaster.es/katy-perry-deja-la-musica-para-dar-prioridad-a-su-salud-mental/" class="qw-animated qw-negative qw-imgl">
            <img src="https://lamaster.es/wp-content/uploads/2018/10/B1tsXarxM_930x525.jpg" class="img-responsive qw-fancyborder-bottom qw-animated wp-post-image" alt="" srcset="https://lamaster.es/wp-content/uploads/2018/10/B1tsXarxM_930x525.jpg 930w, https://lamaster.es/wp-content/uploads/2018/10/B1tsXarxM_930x525-300x169.jpg 300w, https://lamaster.es/wp-content/uploads/2018/10/B1tsXarxM_930x525-768x434.jpg 768w, https://lamaster.es/wp-content/uploads/2018/10/B1tsXarxM_930x525-600x339.jpg 600w" sizes="(max-width: 930px) 100vw, 930px" /></a></div>  
        <div class="col-md-12 col-lg-8 qw-related-post-text">
            <a href="https://lamaster.es/katy-perry-deja-la-musica-para-dar-prioridad-a-su-salud-mental/" >Katy Perry deja la música para dar prioridad a su salud mental</a>

        </div>
    </div>
</div>
<div class="col-sm-4 col-md-4 col-lg-12 qw-related-post-unit ">
    <div class="row"> 
                    <div class="col-md-12 col-lg-4">
             <a href="https://lamaster.es/taylor-swift-cosiguio-4-premios-estableciendo-asi-un-nuevo-record-en-su-carrera/" class="qw-animated qw-negative qw-imgl">
            <img src="https://lamaster.es/wp-content/uploads/2018/10/5bbd6d16c003e.jpeg" class="img-responsive qw-fancyborder-bottom qw-animated wp-post-image" alt="" srcset="https://lamaster.es/wp-content/uploads/2018/10/5bbd6d16c003e.jpeg 1214w, https://lamaster.es/wp-content/uploads/2018/10/5bbd6d16c003e-300x172.jpeg 300w, https://lamaster.es/wp-content/uploads/2018/10/5bbd6d16c003e-768x441.jpeg 768w, https://lamaster.es/wp-content/uploads/2018/10/5bbd6d16c003e-1024x588.jpeg 1024w, https://lamaster.es/wp-content/uploads/2018/10/5bbd6d16c003e-600x344.jpeg 600w" sizes="(max-width: 1214px) 100vw, 1214px" /></a></div>  
        <div class="col-md-12 col-lg-8 qw-related-post-text">
            <a href="https://lamaster.es/taylor-swift-cosiguio-4-premios-estableciendo-asi-un-nuevo-record-en-su-carrera/" >Taylor Swift cosiguió 4 premios estableciendo así un nuevo récord en su carrera</a>

        </div>
    </div>
</div>
        </div>
  </div>		

 


										
									</div>

								</div>

							
							<div class="qw-padded qw-glassbg">
		<nav role="navigation" id="nav-below" class="post-navigation ">

		
			<div class="nav-previous"><a href="https://lamaster.es/taylor-swift-cosiguio-4-premios-estableciendo-asi-un-nuevo-record-en-su-carrera/" rel="prev"><span class="meta-nav"><span class=“qticon-arrow-left”></span></span> Taylor Swift cosiguió 4 premios estableciendo así un nuevo récord en su carrera</a></div>			<div class="nav-next"><a href="https://lamaster.es/selena-gomez-ingresada-en-un-centro-psiquiatrico-tras-una-crisis-emocional/" rel="next">Selena Gómez, ingresada en un centro psiquiátrico tras una crisis emocional <span class="meta-nav"><span class=“qticon-arrow-right”></span></span></a></div>
				<div class="canc"></div>
		</nav><!-- #nav-below -->

	</div>
							<div class="qw-spacer"></div>
					</div>							
				</div>
				
				<div class="col-md-3 col-lg-3">
<div class="panel-group qw-main-sidebar" id="mainsidebar">
	<div class="qw-colcaption-title qw-negative text-center qw-caps">
		Más información	</div>	
			<aside id="recent-posts-3" class="widget widget_recent_entries">		<section class="wheader "><h3 class="widget-title"><a href="#" data-toggle="qw-collapse" data-parent="mainsidebar" >Últimas noticias</a></h3></section><section class="widget-body qw-panel-collapse collapsed"><div class="qw-panel-contents">		<ul>
											<li>
					<a href="https://lamaster.es/selena-gomez-ingresada-en-un-centro-psiquiatrico-tras-una-crisis-emocional/">Selena Gómez, ingresada en un centro psiquiátrico tras una crisis emocional</a>
									</li>
											<li>
					<a href="https://lamaster.es/katy-perry-deja-la-musica-para-dar-prioridad-a-su-salud-mental/">Katy Perry deja la música para dar prioridad a su salud mental</a>
									</li>
											<li>
					<a href="https://lamaster.es/taylor-swift-cosiguio-4-premios-estableciendo-asi-un-nuevo-record-en-su-carrera/">Taylor Swift cosiguió 4 premios estableciendo así un nuevo récord en su carrera</a>
									</li>
											<li>
					<a href="https://lamaster.es/c-tangana-y-ursula-corbero-rosas-y-lagrimas-en-su-nuevo-video-de-cuando-me-miras/">C. Tangana y Úrsula Corberó rosas y lágrimas en su nuevo vídeo de &#8216;Cuando me miras&#8217;</a>
									</li>
											<li>
					<a href="https://lamaster.es/maluse-mantiene-como-numero-1-en-espana-segunda-semana-consecutiva/">Malú, se mantiene como número 1 en España, segunda semana consecutiva</a>
									</li>
											<li>
					<a href="https://lamaster.es/origen-lo-nuevo-de-sweet-california-vera-la-luz-en-noviembre/">Origen, lo nuevo de Sweet California verá la luz en Noviembre</a>
									</li>
											<li>
					<a href="https://lamaster.es/vanesa-martin-nos-adelanta-algo-de-su-nuevo-single/">Vanesa Martín nos adelanta algo de su nuevo single</a>
									</li>
											<li>
					<a href="https://lamaster.es/78-anos-del-nacimiento-de-john-lennon-todo-un-icono-del-siglo-xx/">78 años del nacimiento de John Lennon: Todo un icono del siglo XX</a>
									</li>
											<li>
					<a href="https://lamaster.es/tina-turner-abandono-su-estado-de-jubilacion-musical-gracias-a-sophia-loren/">Tina Turner abandonó su estado de jubilación musical gracias a Sophia Loren</a>
									</li>
											<li>
					<a href="https://lamaster.es/entrevista-audioconfort/">Entrevista #AudioConfort</a>
									</li>
					</ul>
		</div></section></aside><aside id="wpcom_social_media_icons_widget-7" class="widget widget_wpcom_social_media_icons_widget"><section class="wheader "><h3 class="widget-title"><a href="#" data-toggle="qw-collapse" data-parent="mainsidebar" >Redes Sociales</a></h3></section><section class="widget-body qw-panel-collapse collapsed"><div class="qw-panel-contents"><ul><li><a href="https://www.facebook.com/lamasterfm/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">Facebook</span></a></li><li><a href="https://twitter.com/lamasterfm" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">Twitter</span></a></li><li><a href="https://www.instagram.com/lamasterfm/" class="genericon genericon-instagram" target="_blank"><span class="screen-reader-text">Instagram</span></a></li><li><a href="https://lamasterfm.tumblr.com" class="genericon genericon-tumblr" target="_blank"><span class="screen-reader-text">Tumblr</span></a></li></ul></div></section></aside><aside id="authors-3" class="widget widget_authors"><section class="wheader "><h3 class="widget-title"><a href="#" data-toggle="qw-collapse" data-parent="mainsidebar" >Nuestros redactores</a></h3></section><section class="widget-body qw-panel-collapse collapsed"><div class="qw-panel-contents"><ul><li><a href="https://lamaster.es/author/adrian/"><strong>Adrian Sela</strong></a><ul><li><a href="https://lamaster.es/conoce-aqui-el-nuevo-tema-de-dua-lipa/">CONOCE AQUÍ EL NUEVO TEMA DE DUA LIPA</a></li><li><a href="https://lamaster.es/sweetener-el-ultimo-disco-de-ariana-grande-se-mantiene-como-no1-en-espana/">&#8220;SWEETENER&#8221; EL ÚLTIMO DISCO DE ARIANA GRANDE SE MANTIENE COMO Nº1 EN ESPAÑA</a></li><li><a href="https://lamaster.es/ed-sheeran-consigue-un-nuevo-record/">ED SHEERAN CONSIGUE UN NUEVO RECORD</a></li><li><a href="https://lamaster.es/se-acaba-el-verano-pero-la-musica-continua/">SE ACABA EL VERANO PERO LA MÚSICA CONTINUA</a></li></ul></li><li><a href="https://lamaster.es/author/carlos/"><strong>Carlos Machin</strong></a><ul><li><a href="https://lamaster.es/se-celebra-el-festival-cultura-inquita/">Se celebra el Festival Cultura Inquita</a></li><li><a href="https://lamaster.es/conoce-aqui-las-actuaciones-de-martin-solveig/">¡Conoce aquí las actuaciones de Martin Solveig!</a></li><li><a href="https://lamaster.es/conoce-aqui-los-conciertos-del-mago-de-oz/">¡Conoce aquí los conciertos del Mägo de Oz!</a></li><li><a href="https://lamaster.es/conoce-aqui-los-conciertos-de-ismael-serrano/">¡Conoce aquí los conciertos de Ismael Serrano!</a></li><li><a href="https://lamaster.es/conoce-aqui-las-actuaciones-de-ara-malikian/">¡Conoce aquí las actuaciones de Ara Malikian!</a></li></ul></li><li><a href="https://lamaster.es/author/dani/"><strong>Dani Garijo</strong></a><ul><li><a href="https://lamaster.es/podcast-los-estrenos-del-viernes-29-de-junio/">Podcast &#8211; Los estrenos del viernes 29 de junio</a></li><li><a href="https://lamaster.es/thirty-seconds-to-mars-presentan-impactante-nuevo-videoclip-rescue-me/">Thirty Seconds to Mars presentan impactante nuevo videoclip: Rescue me</a></li><li><a href="https://lamaster.es/enigmatico-trailer-del-nuevo-album-de-drake-a-la-venta-este-viernes-29-de-junio/">Enigmático, tráiler del nuevo álbum de Drake, a la venta este viernes 29 de junio</a></li><li><a href="https://lamaster.es/podcast-hablamos-de-canciones-chorra-del-reno-renardo-a-dinio/">Podcast &#8211; Hablamos de canciones chorra, del Reno Renardo a Dinio</a></li><li><a href="https://lamaster.es/j-balvin-desbanca-a-drake-como-el-artista-mas-escuchado-del-mundo-en-spotify/">J Balvin desbanca a Drake como el artista más escuchado del mundo en Spotify</a></li></ul></li><li><a href="https://lamaster.es/author/francisco-sanchez/"><strong>Francisco Sanchez</strong></a><ul><li><a href="https://lamaster.es/ana-torroja-entrara-como-sustituta-de-monica-naranjo-en-el-jurado-de-ot-2018/">Ana Torroja entrará como sustituta de Mónica Naranjo en el jurado de OT 2018</a></li><li><a href="https://lamaster.es/aun-no-sabes-como-fue-la-fiesta-del-37o-cumpleanos-de-beyonce/">¿Aún no sabes cómo fue la fiesta del 37º cumpleaños de Beyoncé?</a></li><li><a href="https://lamaster.es/ya-tenemos-fecha-para-el-nuevo-album-de-paulina-rubio/">Ya tenemos fecha para el nuevo álbum de Paulina Rubio</a></li><li><a href="https://lamaster.es/rozalen-blas-canto-y-otros-artistas-estaran-en-las-fiestas-de-mostoles/">Rozalén, Blas Cantó y otros artistas estarán en las fiestas de Móstoles</a></li><li><a href="https://lamaster.es/rozalen-juanes-y-vanesa-martin-participan-en-el-nuevo-trabajo-de-pedro-guerra/">Rozalén, Juanes y Vanesa Martín participan en el nuevo trabajo de Pedro Guerra</a></li></ul></li><li><a href="https://lamaster.es/author/isi-rey/"><strong>Isi Rey</strong></a><ul><li><a href="https://lamaster.es/taylor-swift-cosiguio-4-premios-estableciendo-asi-un-nuevo-record-en-su-carrera/">Taylor Swift cosiguió 4 premios estableciendo así un nuevo récord en su carrera</a></li><li><a href="https://lamaster.es/c-tangana-y-ursula-corbero-rosas-y-lagrimas-en-su-nuevo-video-de-cuando-me-miras/">C. Tangana y Úrsula Corberó rosas y lágrimas en su nuevo vídeo de &#8216;Cuando me miras&#8217;</a></li><li><a href="https://lamaster.es/maluse-mantiene-como-numero-1-en-espana-segunda-semana-consecutiva/">Malú, se mantiene como número 1 en España, segunda semana consecutiva</a></li><li><a href="https://lamaster.es/vanesa-martin-nos-adelanta-algo-de-su-nuevo-single/">Vanesa Martín nos adelanta algo de su nuevo single</a></li><li><a href="https://lamaster.es/78-anos-del-nacimiento-de-john-lennon-todo-un-icono-del-siglo-xx/">78 años del nacimiento de John Lennon: Todo un icono del siglo XX</a></li></ul></li><li><a href="https://lamaster.es/author/maria/"><strong>Maria Tapiador</strong></a><ul><li><a href="https://lamaster.es/antonio-orozco-y-karol-g-juntos-en-dicen/">Antonio Orozco y Karol G juntos en &#8216;Dicen&#8217;</a></li><li><a href="https://lamaster.es/amaia-estara-en-el-universal-music-festival-2018/">Amaia estará en el Universal Music Festival 2018</a></li><li><a href="https://lamaster.es/katy-perry-esta-de-gira/">¡Katy Perry está de gira!</a></li><li><a href="https://lamaster.es/camila-cabello-arrasa-en-madrid-y-sorprende-junto-a-david-bisbal/">Camila Cabello arrasa en Madrid y sorprende junto a David Bisbal</a></li><li><a href="https://lamaster.es/el-concierto-de-ot-en-el-bernabeu-contara-con-cinco-invitados/">El concierto de OT en el Bernabéu contará con cinco invitados</a></li></ul></li><li><a href="https://lamaster.es/author/masterfm/"><strong>Master FM</strong></a><ul><li><a href="https://lamaster.es/entrevista-audioconfort/">Entrevista #AudioConfort</a></li><li><a href="https://lamaster.es/entevista-mara-miranda-masterfm/">Entevista Mara Miranda #MasterFM</a></li><li><a href="https://lamaster.es/entrevista-sonya-masterfm/">Entrevista Sonya #MasterFM</a></li><li><a href="https://lamaster.es/entrevista-carla-vanessa-masterfm/">Entrevista Carla Vanessa #MasterFM</a></li><li><a href="https://lamaster.es/entrevista-a-assel-vip-presentando-su-nuevo-single-botalo/">Entrevista A Assel Vip presentando su nuevo single &#8220;Bótalo&#8221;</a></li></ul></li><li><a href="https://lamaster.es/author/paula-nieto/"><strong>Paula Nieto</strong></a><ul><li><a href="https://lamaster.es/paulina-rubio-nos-trae-deseo/">PAULINA RUBIO NOS TRAE &#8220;DESEO&#8221;</a></li><li><a href="https://lamaster.es/el-mal-querer-de-rosalia-se-lanza-por-las-pantallas-de-times-squere/">EL &#8220;MAL QUERER&#8221; DE ROSALIA SE LANZA POR LAS PANTALLAS DE TIMES SQUERE</a></li></ul></li><li><a href="https://lamaster.es/author/rocio-santaella/"><strong>Rocio santaella</strong></a><ul><li><a href="https://lamaster.es/netta-responde-a-las-acusaciones-de-plagio/">Netta responde a las acusaciones de plagio</a></li><li><a href="https://lamaster.es/principios-de-cepeda-ya-es-disco-de-oro/">&#8216;Principios&#8217; de Cepeda, ya es disco de oro</a></li><li><a href="https://lamaster.es/la-discusion-de-rihanna-con-hassan-jameel/">La discusión de Rihanna con Hassan Jameel</a></li><li><a href="https://lamaster.es/taylor-switft-confiesa/">Taylor Switft confiesa</a></li><li><a href="https://lamaster.es/beyonce-y-jay-z-se-reconcilian-mediante-everything-is-love/">Beyoncé y Jay-Z se reconcilian mediante &#8216;Everything is love&#8217;</a></li></ul></li><li><a href="https://lamaster.es/author/sara-caballero/"><strong>Sara Caballero</strong></a><ul><li><a href="https://lamaster.es/un-documental-sobre-john-lennon-desvelara-todos-los-secretos-de-imagine/">Un documental sobre John Lennon desvelará todos los secretos de &#8220;Imagine&#8221;</a></li><li><a href="https://lamaster.es/avril-lavinge-ha-confirmado-su-regreso-musical-el-19-de-septiembre/">Avril Lavinge ha confirmado su regreso musical el 19 de septiembre</a></li><li><a href="https://lamaster.es/septiembre-es-el-mes-de-la-musica-en-madrid/">¡Septiembre es el mes de la música en Madrid!</a></li><li><a href="https://lamaster.es/maroon-5-pone-a-la-venta-200-instrumentos-que-han-usado-durante-su-carrera/">Maroon 5 pone a la venta 200 instrumentos que han usado durante su carrera.</a></li><li><a href="https://lamaster.es/ozuna-salta-a-la-gran-pantalla-con-el-estreno-de-que-leon/">Ozuna salta a la gran pantalla con el estreno de &#8220;Qué león&#8221;</a></li></ul></li><li><a href="https://lamaster.es/author/soraya-molina/"><strong>Soraya Molina</strong></a><ul><li><a href="https://lamaster.es/selena-gomez-ingresada-en-un-centro-psiquiatrico-tras-una-crisis-emocional/">Selena Gómez, ingresada en un centro psiquiátrico tras una crisis emocional</a></li><li><a href="https://lamaster.es/katy-perry-deja-la-musica-para-dar-prioridad-a-su-salud-mental/">Katy Perry deja la música para dar prioridad a su salud mental</a></li><li><a href="https://lamaster.es/origen-lo-nuevo-de-sweet-california-vera-la-luz-en-noviembre/">Origen, lo nuevo de Sweet California verá la luz en Noviembre</a></li><li><a href="https://lamaster.es/sebastian-yatra-comienza-su-gira-por-tierras-norteamericanas/">Sebastián Yatra  comienza su gira por tierras norteamericanas</a></li><li><a href="https://lamaster.es/britney-spears-mueve-las-caderas-a-ritmo-de-salsa/">Britney Spears mueve las caderas a ritmo de salsa</a></li></ul></li></ul></div></section></aside><aside id="podcastswidget-widget-9" class="widget podcastswidget"><section class="wheader "><h3 class="widget-title"><a href="#" data-toggle="qw-collapse" data-parent="mainsidebar" >Poadcast</a></h3></section><section class="widget-body qw-panel-collapse collapsed"><div class="qw-panel-contents">         <ul>
                     <li>
                <a class="qw-blocklink" href="https://lamaster.es/podcast/entrevista-audioconfort/">
                                                  <img src="https://lamaster.es/wp-content/uploads/2018/10/WhatsApp-Image-2018-10-09-at-1.10.11-PM-150x150.jpeg" class="qw-widget-thumbnail wp-post-image" alt="" srcset="https://lamaster.es/wp-content/uploads/2018/10/WhatsApp-Image-2018-10-09-at-1.10.11-PM-150x150.jpeg 150w, https://lamaster.es/wp-content/uploads/2018/10/WhatsApp-Image-2018-10-09-at-1.10.11-PM-250x250.jpeg 250w, https://lamaster.es/wp-content/uploads/2018/10/WhatsApp-Image-2018-10-09-at-1.10.11-PM-500x500.jpeg 500w" sizes="(max-width: 150px) 100vw, 150px" />                                                                 		<span class="qw-widg-singleline">Entrevista #AudioConfort</span><br>
               		<span class="qw-widg-tags">Entrevista #AudioConfort</span>
                    <div class="canc"></div>
                </a>
            </li>
                    <li>
                <a class="qw-blocklink" href="https://lamaster.es/podcast/entevista-mara-miranda-masterfm/">
                                                  <img src="https://lamaster.es/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-27-at-12.22.42-PM-150x150.jpeg" class="qw-widget-thumbnail wp-post-image" alt="" srcset="https://lamaster.es/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-27-at-12.22.42-PM-150x150.jpeg 150w, https://lamaster.es/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-27-at-12.22.42-PM-250x250.jpeg 250w, https://lamaster.es/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-27-at-12.22.42-PM-500x500.jpeg 500w" sizes="(max-width: 150px) 100vw, 150px" />                                                                 		<span class="qw-widg-singleline">Entevista Mara Miranda #MasterFM</span><br>
               		<span class="qw-widg-tags">Mara Miranda</span>
                    <div class="canc"></div>
                </a>
            </li>
                    <li>
                <a class="qw-blocklink" href="https://lamaster.es/podcast/entrevista-sonya-masterfm/">
                                                  <img src="https://lamaster.es/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-26-at-12.50.26-PM-150x150.jpeg" class="qw-widget-thumbnail wp-post-image" alt="" srcset="https://lamaster.es/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-26-at-12.50.26-PM-150x150.jpeg 150w, https://lamaster.es/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-26-at-12.50.26-PM-250x250.jpeg 250w, https://lamaster.es/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-26-at-12.50.26-PM-500x500.jpeg 500w" sizes="(max-width: 150px) 100vw, 150px" />                                                                 		<span class="qw-widg-singleline">Entrevista Sonya #MasterFM</span><br>
               		<span class="qw-widg-tags">Sonya</span>
                    <div class="canc"></div>
                </a>
            </li>
                    <li>
                <a class="qw-blocklink" href="https://lamaster.es/podcast/entrevista-carla-vanessa-masterfm/">
                                                  <img src="https://lamaster.es/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-20-at-1.12.39-PM-150x150.jpeg" class="qw-widget-thumbnail wp-post-image" alt="" srcset="https://lamaster.es/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-20-at-1.12.39-PM-150x150.jpeg 150w, https://lamaster.es/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-20-at-1.12.39-PM-250x250.jpeg 250w, https://lamaster.es/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-20-at-1.12.39-PM-500x500.jpeg 500w" sizes="(max-width: 150px) 100vw, 150px" />                                                                 		<span class="qw-widg-singleline">Entrevista Carla Vanessa #MasterFM</span><br>
               		<span class="qw-widg-tags">Carla Vanessa</span>
                    <div class="canc"></div>
                </a>
            </li>
                    <li>
                <a class="qw-blocklink" href="https://lamaster.es/podcast/entrevista-a-assel-vip-presentando-su-nuevo-single-botalo/">
                                                  <img src="https://lamaster.es/wp-content/uploads/2018/09/20180919_115357-150x150.jpg" class="qw-widget-thumbnail wp-post-image" alt="" srcset="https://lamaster.es/wp-content/uploads/2018/09/20180919_115357-150x150.jpg 150w, https://lamaster.es/wp-content/uploads/2018/09/20180919_115357-250x250.jpg 250w, https://lamaster.es/wp-content/uploads/2018/09/20180919_115357-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" />                                                                 		<span class="qw-widg-singleline">Entrevista A Assel Vip presentando su nuevo single &#8220;Bótalo&#8221;</span><br>
               		<span class="qw-widg-tags">Assel Vip</span>
                    <div class="canc"></div>
                </a>
            </li>
                    <li>
                <a class="qw-blocklink" href="https://lamaster.es/podcast/entrevista-mara-miranda/">
                                                  <img src="https://lamaster.es/wp-content/uploads/2018/09/20180903_122604-150x150.jpg" class="qw-widget-thumbnail wp-post-image" alt="" srcset="https://lamaster.es/wp-content/uploads/2018/09/20180903_122604-150x150.jpg 150w, https://lamaster.es/wp-content/uploads/2018/09/20180903_122604-250x250.jpg 250w, https://lamaster.es/wp-content/uploads/2018/09/20180903_122604-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" />                                                                 		<span class="qw-widg-singleline">Entrevista Mara Miranda</span><br>
               		<span class="qw-widg-tags">Entrevista Mara miranda</span>
                    <div class="canc"></div>
                </a>
            </li>
                    <li>
                <a class="qw-blocklink" href="https://lamaster.es/podcast/entrevista-maria-aguado/">
                                                  <img src="https://lamaster.es/wp-content/uploads/2018/07/20180720_122535-150x150.jpg" class="qw-widget-thumbnail wp-post-image" alt="" srcset="https://lamaster.es/wp-content/uploads/2018/07/20180720_122535-150x150.jpg 150w, https://lamaster.es/wp-content/uploads/2018/07/20180720_122535-250x250.jpg 250w, https://lamaster.es/wp-content/uploads/2018/07/20180720_122535-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" />                                                                 		<span class="qw-widg-singleline">Entrevista María Aguado</span><br>
               		<span class="qw-widg-tags">María Aguado</span>
                    <div class="canc"></div>
                </a>
            </li>
                    <li>
                <a class="qw-blocklink" href="https://lamaster.es/podcast/entrevista-erick-galan/">
                                                  <img src="https://lamaster.es/wp-content/uploads/2018/07/IMG-20180719-WA0004-150x150.jpg" class="qw-widget-thumbnail wp-post-image" alt="" srcset="https://lamaster.es/wp-content/uploads/2018/07/IMG-20180719-WA0004-150x150.jpg 150w, https://lamaster.es/wp-content/uploads/2018/07/IMG-20180719-WA0004-250x250.jpg 250w, https://lamaster.es/wp-content/uploads/2018/07/IMG-20180719-WA0004-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" />                                                                 		<span class="qw-widg-singleline">Entrevista Erick Galan</span><br>
               		<span class="qw-widg-tags">Erick Galan</span>
                    <div class="canc"></div>
                </a>
            </li>
        <li class="bordertop QTreadmore">
		 	 	<a href="https://lamaster.es/podcast/"><i class="icon-chevron-right animated"></i> Mostras más</a>
		 	 	</li>        </ul>
        </div></section></aside></div>
</div>
				
			</div>
		</div>
	</section>


										<div class="qw-spacer-50"></div>
						<div class="qw-footer-container" id="qwStaticFooter">							
									
		<div class="container">
				<div class="row">
		            <div class="col-md-3">
		                <aside id="recentreleasewidget-widget-7" class="widget recentreleasewidget"><section class="wheader "><header class="widget-header"><h3 class="widget-title ">Últimas entradas en lista</h3></header></section>        <ul>
                    <li>
                <a class="qw-blocklink" href="https://lamaster.es/release/no-tears-left-to-cry-ariana-grande/">
                	                              <img src="https://lamaster.es/wp-content/uploads/2018/04/ariana-1-150x150.jpg" class="qw-widget-thumbnail wp-post-image" alt="" srcset="https://lamaster.es/wp-content/uploads/2018/04/ariana-1-150x150.jpg 150w, https://lamaster.es/wp-content/uploads/2018/04/ariana-1-300x300.jpg 300w, https://lamaster.es/wp-content/uploads/2018/04/ariana-1-768x768.jpg 768w, https://lamaster.es/wp-content/uploads/2018/04/ariana-1-1024x1024.jpg 1024w, https://lamaster.es/wp-content/uploads/2018/04/ariana-1-600x600.jpg 600w, https://lamaster.es/wp-content/uploads/2018/04/ariana-1-250x250.jpg 250w, https://lamaster.es/wp-content/uploads/2018/04/ariana-1-500x500.jpg 500w, https://lamaster.es/wp-content/uploads/2018/04/ariana-1.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" />                                             		<span class="qw-widg-singleline">No Tears Left To Cry &#8211; Ariana Grande</span>
               		<br><span class="qw-widg-tags">2018-04-19</span>
                    <div class="canc"></div>
                    </a>
            </li>        
                    <li>
                <a class="qw-blocklink" href="https://lamaster.es/release/a-partir-de-hoy-david-bisbal-sebastian-yatra/">
                	                              <img src="https://lamaster.es/wp-content/uploads/2018/04/David-Bisbal-Ft-Sebastian-Yatra-A-Partir-De-Hoy-mp3-image-150x150.jpg" class="qw-widget-thumbnail wp-post-image" alt="" srcset="https://lamaster.es/wp-content/uploads/2018/04/David-Bisbal-Ft-Sebastian-Yatra-A-Partir-De-Hoy-mp3-image-150x150.jpg 150w, https://lamaster.es/wp-content/uploads/2018/04/David-Bisbal-Ft-Sebastian-Yatra-A-Partir-De-Hoy-mp3-image-300x300.jpg 300w, https://lamaster.es/wp-content/uploads/2018/04/David-Bisbal-Ft-Sebastian-Yatra-A-Partir-De-Hoy-mp3-image-768x768.jpg 768w, https://lamaster.es/wp-content/uploads/2018/04/David-Bisbal-Ft-Sebastian-Yatra-A-Partir-De-Hoy-mp3-image-1024x1024.jpg 1024w, https://lamaster.es/wp-content/uploads/2018/04/David-Bisbal-Ft-Sebastian-Yatra-A-Partir-De-Hoy-mp3-image-600x600.jpg 600w, https://lamaster.es/wp-content/uploads/2018/04/David-Bisbal-Ft-Sebastian-Yatra-A-Partir-De-Hoy-mp3-image-250x250.jpg 250w, https://lamaster.es/wp-content/uploads/2018/04/David-Bisbal-Ft-Sebastian-Yatra-A-Partir-De-Hoy-mp3-image-500x500.jpg 500w, https://lamaster.es/wp-content/uploads/2018/04/David-Bisbal-Ft-Sebastian-Yatra-A-Partir-De-Hoy-mp3-image.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" />                                             		<span class="qw-widg-singleline">A Partir De Hoy &#8211; David Bisbal, Sebastian Yatra</span>
               		<br><span class="qw-widg-tags">2018-03-15</span>
                    <div class="canc"></div>
                    </a>
            </li>        
                    <li>
                <a class="qw-blocklink" href="https://lamaster.es/release/friends-marshmello-anne-marie/">
                	                              <img src="https://lamaster.es/wp-content/uploads/2018/04/Masrshmello-Portada-150x150.jpg" class="qw-widget-thumbnail wp-post-image" alt="" srcset="https://lamaster.es/wp-content/uploads/2018/04/Masrshmello-Portada-150x150.jpg 150w, https://lamaster.es/wp-content/uploads/2018/04/Masrshmello-Portada-250x250.jpg 250w, https://lamaster.es/wp-content/uploads/2018/04/Masrshmello-Portada-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" />                                             		<span class="qw-widg-singleline">FRIENDS &#8211; Marshmello &#038; Anne-Marie</span>
               		<br><span class="qw-widg-tags">2018-02-02</span>
                    <div class="canc"></div>
                    </a>
            </li>        
                    <li>
                <a class="qw-blocklink" href="https://lamaster.es/release/ya-es-hora-ana-mena-becky-g-de-la-ghetto/">
                	                              <img src="https://lamaster.es/wp-content/uploads/2018/04/Ana-Mena-Ft.-Becky-G-y-De-La-Ghetto-Ya-Es-Hora-150x150.jpg" class="qw-widget-thumbnail wp-post-image" alt="" srcset="https://lamaster.es/wp-content/uploads/2018/04/Ana-Mena-Ft.-Becky-G-y-De-La-Ghetto-Ya-Es-Hora-150x150.jpg 150w, https://lamaster.es/wp-content/uploads/2018/04/Ana-Mena-Ft.-Becky-G-y-De-La-Ghetto-Ya-Es-Hora-300x300.jpg 300w, https://lamaster.es/wp-content/uploads/2018/04/Ana-Mena-Ft.-Becky-G-y-De-La-Ghetto-Ya-Es-Hora-768x768.jpg 768w, https://lamaster.es/wp-content/uploads/2018/04/Ana-Mena-Ft.-Becky-G-y-De-La-Ghetto-Ya-Es-Hora-1024x1024.jpg 1024w, https://lamaster.es/wp-content/uploads/2018/04/Ana-Mena-Ft.-Becky-G-y-De-La-Ghetto-Ya-Es-Hora-600x600.jpg 600w, https://lamaster.es/wp-content/uploads/2018/04/Ana-Mena-Ft.-Becky-G-y-De-La-Ghetto-Ya-Es-Hora-250x250.jpg 250w, https://lamaster.es/wp-content/uploads/2018/04/Ana-Mena-Ft.-Becky-G-y-De-La-Ghetto-Ya-Es-Hora-500x500.jpg 500w, https://lamaster.es/wp-content/uploads/2018/04/Ana-Mena-Ft.-Becky-G-y-De-La-Ghetto-Ya-Es-Hora.jpg 1500w" sizes="(max-width: 150px) 100vw, 150px" />                                             		<span class="qw-widg-singleline">Ya es hora &#8211; Ana Mena, Becky G, De La Ghetto</span>
               		<br><span class="qw-widg-tags"></span>
                    <div class="canc"></div>
                    </a>
            </li>        
                    <li>
                <a class="qw-blocklink" href="https://lamaster.es/release/la-cintura-alvaro-soler/">
                	                              <img src="https://lamaster.es/wp-content/uploads/2018/04/500x500-150x150.jpg" class="qw-widget-thumbnail wp-post-image" alt="" srcset="https://lamaster.es/wp-content/uploads/2018/04/500x500-150x150.jpg 150w, https://lamaster.es/wp-content/uploads/2018/04/500x500-300x300.jpg 300w, https://lamaster.es/wp-content/uploads/2018/04/500x500-250x250.jpg 250w, https://lamaster.es/wp-content/uploads/2018/04/500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" />                                             		<span class="qw-widg-singleline">La cintura &#8211; Álvaro Soler</span>
               		<br><span class="qw-widg-tags"></span>
                    <div class="canc"></div>
                    </a>
            </li>        
        <li class="bordertop QTreadmore">
		 	 	<a href="https://lamaster.es/release/"><i class="fa icon icon-chevron-right animated"></i> Ver más</a>
		 	 	</li>        </ul>
        </aside>		            </div>
		            <div class="col-md-3">
		                <aside id="podcastswidget-widget-7" class="widget podcastswidget"><section class="wheader"><header class="widget-header"><h3 class="widget-title ">Podcasts</h3></header></section>         <ul>
                     <li>
                <a class="qw-blocklink" href="https://lamaster.es/podcast/entrevista-audioconfort/">
                                                  <img src="https://lamaster.es/wp-content/uploads/2018/10/WhatsApp-Image-2018-10-09-at-1.10.11-PM-150x150.jpeg" class="qw-widget-thumbnail wp-post-image" alt="" srcset="https://lamaster.es/wp-content/uploads/2018/10/WhatsApp-Image-2018-10-09-at-1.10.11-PM-150x150.jpeg 150w, https://lamaster.es/wp-content/uploads/2018/10/WhatsApp-Image-2018-10-09-at-1.10.11-PM-250x250.jpeg 250w, https://lamaster.es/wp-content/uploads/2018/10/WhatsApp-Image-2018-10-09-at-1.10.11-PM-500x500.jpeg 500w" sizes="(max-width: 150px) 100vw, 150px" />                                                                 		<span class="qw-widg-singleline">Entrevista #AudioConfort</span><br>
               		<span class="qw-widg-tags">Entrevista #AudioConfort</span>
                    <div class="canc"></div>
                </a>
            </li>
                    <li>
                <a class="qw-blocklink" href="https://lamaster.es/podcast/entevista-mara-miranda-masterfm/">
                                                  <img src="https://lamaster.es/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-27-at-12.22.42-PM-150x150.jpeg" class="qw-widget-thumbnail wp-post-image" alt="" srcset="https://lamaster.es/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-27-at-12.22.42-PM-150x150.jpeg 150w, https://lamaster.es/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-27-at-12.22.42-PM-250x250.jpeg 250w, https://lamaster.es/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-27-at-12.22.42-PM-500x500.jpeg 500w" sizes="(max-width: 150px) 100vw, 150px" />                                                                 		<span class="qw-widg-singleline">Entevista Mara Miranda #MasterFM</span><br>
               		<span class="qw-widg-tags">Mara Miranda</span>
                    <div class="canc"></div>
                </a>
            </li>
                    <li>
                <a class="qw-blocklink" href="https://lamaster.es/podcast/entrevista-sonya-masterfm/">
                                                  <img src="https://lamaster.es/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-26-at-12.50.26-PM-150x150.jpeg" class="qw-widget-thumbnail wp-post-image" alt="" srcset="https://lamaster.es/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-26-at-12.50.26-PM-150x150.jpeg 150w, https://lamaster.es/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-26-at-12.50.26-PM-250x250.jpeg 250w, https://lamaster.es/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-26-at-12.50.26-PM-500x500.jpeg 500w" sizes="(max-width: 150px) 100vw, 150px" />                                                                 		<span class="qw-widg-singleline">Entrevista Sonya #MasterFM</span><br>
               		<span class="qw-widg-tags">Sonya</span>
                    <div class="canc"></div>
                </a>
            </li>
                    <li>
                <a class="qw-blocklink" href="https://lamaster.es/podcast/entrevista-carla-vanessa-masterfm/">
                                                  <img src="https://lamaster.es/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-20-at-1.12.39-PM-150x150.jpeg" class="qw-widget-thumbnail wp-post-image" alt="" srcset="https://lamaster.es/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-20-at-1.12.39-PM-150x150.jpeg 150w, https://lamaster.es/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-20-at-1.12.39-PM-250x250.jpeg 250w, https://lamaster.es/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-20-at-1.12.39-PM-500x500.jpeg 500w" sizes="(max-width: 150px) 100vw, 150px" />                                                                 		<span class="qw-widg-singleline">Entrevista Carla Vanessa #MasterFM</span><br>
               		<span class="qw-widg-tags">Carla Vanessa</span>
                    <div class="canc"></div>
                </a>
            </li>
                    <li>
                <a class="qw-blocklink" href="https://lamaster.es/podcast/entrevista-a-assel-vip-presentando-su-nuevo-single-botalo/">
                                                  <img src="https://lamaster.es/wp-content/uploads/2018/09/20180919_115357-150x150.jpg" class="qw-widget-thumbnail wp-post-image" alt="" srcset="https://lamaster.es/wp-content/uploads/2018/09/20180919_115357-150x150.jpg 150w, https://lamaster.es/wp-content/uploads/2018/09/20180919_115357-250x250.jpg 250w, https://lamaster.es/wp-content/uploads/2018/09/20180919_115357-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" />                                                                 		<span class="qw-widg-singleline">Entrevista A Assel Vip presentando su nuevo single &#8220;Bótalo&#8221;</span><br>
               		<span class="qw-widg-tags">Assel Vip</span>
                    <div class="canc"></div>
                </a>
            </li>
        <li class="bordertop QTreadmore">
		 	 	<a href="https://lamaster.es/podcast/"><i class="icon-chevron-right animated"></i> Ver más</a>
		 	 	</li>        </ul>
        </aside>		            </div>
		            <div class="col-md-3">
		                 <aside id="eventswidget-widget-7" class="widget eventswidget"><section class="wheader "><header class="widget-header"><h3 class="widget-title ">Eventos</h3></header></section>        <ul>
                
        <li class="bordertop QTreadmore">
		 	 	<a href="https://lamaster.es/event/"><i class="icon-chevron-right animated"></i> Ver más</a>
		 	 	</li></ul></aside>		            </div>
		            <div class="col-md-3">
		                 <aside id="wpcom_social_media_icons_widget-5" class="widget widget_wpcom_social_media_icons_widget"><section class="wheader "><header class="widget-header"><h3 class="widget-title ">Redes sociales</h3></header></section><ul><li><a href="https://www.facebook.com/lamasterfm/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">Facebook</span></a></li><li><a href="https://twitter.com/lamasterfm" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">Twitter</span></a></li><li><a href="https://www.instagram.com/lamasterfm/" class="genericon genericon-instagram" target="_blank"><span class="screen-reader-text">Instagram</span></a></li><li><a href="https://lamasterfm.tumblr.com/" class="genericon genericon-tumblr" target="_blank"><span class="screen-reader-text">Tumblr</span></a></li></ul></aside>		            </div>
		        </div>
			</div>

			
						</div>
						
				
				
			</div><!-- .qw-content-wrapper (header.php)-->
		</div><!-- .qw-totalcontainer (header.php) -->
		<div class="qw-header-fixed qw-animated" id="qwFixedHeader">
	<a href="#" class="menu-qwicon" id="qwMenuToggle">
		  <span class="menu-global menu-top"></span>
		  <span class="menu-global menu-middle"></span>
		  <span class="menu-global menu-bottom"></span>
	</a>
	<a href="https://lamaster.es" class="qw_site_logo" id="qwLogo"><img src="http://lamaster.es/wp-content/uploads/2018/05/master_morado_dial2-copia.png" class="img-responsive" alt="Home"></a>    <div class="qw-sharepage-top open qw-sharepage-links"><a href="https://www.facebook.com/lamasterfm/" class="qw_social" target="_blank"><span class="qticon-facebook"></span></a><a href="https://www.instagram.com/lamasterfm/" class="qw_social" target="_blank"><span class="qticon-instagram"></span></a><a href="https://twitter.com/lamasterfm" class="qw_social" target="_blank"><span class="qticon-twitter"></span></a></div></div>
 <div id="nav">
    <div class="qw-scroller">        
        <div class="qw-menucontainer">
            <a href="https://lamaster.es" class="qw-sidebarlogo" id="qwLogoBig" ><img src="http://lamaster.es/wp-content/uploads/2018/05/master_morado_dial_3.png" class="img-responsive" alt="Home"></a>            <ul id="qwtoggle" class="qw-sidebarmenu toggle"><li id="menu-item-3245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3245"><a href="http://lamaster.es/">Inicio</a></li>
<li id="menu-item-1665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1665"><a href="https://lamaster.es/emisoras/">Nuestras Emisoras</a>
<ul class="sub-menu">
	<li id="menu-item-1667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1667"><a href="https://lamaster.es/madrid-93-7-fm/">MADRID 93.7 FM</a></li>
	<li id="menu-item-1666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1666"><a href="https://lamaster.es/asturias-93-8-fm/">ASTURIAS 93.8 FM</a></li>
	<li id="menu-item-1687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1687"><a href="https://lamaster.es/sevilla-101-1-fm/">SEVILLA 101.1 FM</a></li>
	<li id="menu-item-8766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8766"><a href="https://lamaster.es/ribera-100-6-fm/">RIBERA 100.6 FM</a></li>
	<li id="menu-item-8836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8836"><a href="https://lamaster.es/la-rioja-107-9-fm/">LA RIOJA 107.9 FM</a></li>
	<li id="menu-item-8871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8871"><a href="https://lamaster.es/nacional/">NACIONAL</a></li>
</ul>
</li>
<li id="menu-item-3236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3236"><a href="http://lamaster.es/top-master/">Top Master</a></li>
<li id="menu-item-1479" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1479"><a href="https://lamaster.es/category/noticias/">Noticias</a></li>
<li id="menu-item-4065" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4065"><a href="https://lamaster.es/programacion/">Programación</a></li>
<li id="menu-item-4389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4389"><a href="http://lamaster.es/podcast/">Podcast</a></li>
<li id="menu-item-992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-992"><a href="https://lamaster.es/contacto/">Contacta</a></li>
</ul> 
            <div class="qw-footertext">
                Copyright @ MASTER FM                            </div>
            <div class="qw-socialicons">
                <a href="https://www.facebook.com/lamasterfm/" class="qw_social" target="_blank"><span class="qticon-facebook"></span></a><a href="https://www.instagram.com/lamasterfm/" class="qw_social" target="_blank"><span class="qticon-instagram"></span></a><a href="https://twitter.com/lamasterfm" class="qw_social" target="_blank"><span class="qticon-twitter"></span></a>            </div>
        </div>
    </div>
</div>			
<div class="qw-playlist qw-animated" id="qwMusicPlaylist">
	<div class="qw-scrollable-playlist" id="qwPlaylistContent">
		  <table class="table">
		  		<thead>
			    	<tr>
			    		<th class="text-center">Play</th>
			    		<th>Cubrir</th>
			    		<th class="hidden-xs"><span class="line1">Lanzamiento</span><br>Etiqueta</th>
			    		<th><span class="line1">Título de la canción</span><br>Autor de la pista</th>
			    		<th class="text-center hidden-xs">Página</th>
			    		<th class="text-center hidden-xs">Comprar</th>
			    		<th class="text-center hidden-xs">Borrar</th>
			    	</tr>
		    	</thead>
		    	<tbody id="qwPlaylistTable"  data-archiveradio="https://lamaster.es/radiochannel/?qw_get_json_data=1" data-archive="https://lamaster.es/release/?qw_get_json_data=1">
			    				    </tbody>
		  </table>
	</div>		  
</div>


<div class="qw-footer-bar qw-animated open  " data-autoplay="1" id="QWplayerbar">
	<div class="row">
		<div class="col-xs-2 col-sm-1 col-md-1">
			<a href="#" class="qw-ui-button qw-player-play qw-hidesstat" data-state="stop" id="qwPlayerPlay" data-mp3="" data-soundmanagerswf="https://lamaster.es/wp-content/themes/vice/js/soundmanager2.swf"><span class="qticon-play"></span></a>
		</div>
		<div class="col-md-2 hidden-xs hidden-sm" >
			<div id="qwPlayerBar">

			</div>
		</div>
		<div class="col-sm-2 col-md-2 col-lg-1 hidden-xs">
			<a href="#" data-title="Volumen de audio y vídeo" data-placement="right"  class="qw-ui-button qw-hidesstat qw-tooltip" data-state="1" id="qwPlayerVolume" data-toggleclass="open" data-target="qtVolumeControl"><span class="qticon-volume"></span></a>
			<a href="#" data-title="Mute / sonido" data-placement="right"  class="qw-ui-button qw-hidesstat qw-tooltip" id="qwPlayerVolumeMute" data-toggleclass="hidden" data-target="qwPlayerVolumeMute" data-toggleclass2="hidden" data-target2="qwPlayerVolumeUnmute"><span class="qticon-mute"></span></a>
			<a href="#" data-title="Mute / sonido" data-placement="right"  class="qw-ui-button qw-hidesstat qw-tooltip hidden" id="qwPlayerVolumeUnmute" data-toggleclass="hidden" data-target="qwPlayerVolumeMute" data-toggleclass2="hidden" data-target2="qwPlayerVolumeUnmute"><span class="qticon-music"></span></a>

		</div>
		<div class="col-sm-1 col-md-1 hidden-xs text-right" id="qwPlayerCover">
		</div>
		
		<div class="col-xs-8 col-sm-4 col-md-2 col-lg-3  tracktitle">
			<span id="qwPlayerTitle" class="qw-player-title"></span>
			<span id="qwPlayerAuthor" class="qw-player-author"></span>
		</div>
		<div class="col-md-1 col-sm-1 hidden-xs" id="qwTrackBuy">
		</div>
		<div class="col-xs-2 col-sm-3 col-md-3 text-right">
			<a href="#" class="qw-ui-button hidden-xs qw-player-bw qw-hidesstat" id="qwPlayerPrev"><span class="qticon-skip-backward"></span></a>
			<a href="#" class="qw-ui-button hidden-xs qw-player-fw qw-hidesstat" id="qwPlayerNext"><span class="qticon-skip-forward"></span></a>
			<a href="#" class="qw-ui-button qw-playlist-switch qw-hidesstat" id="playlistOpener"><span class="qticon-list"></span></a>
		</div>
		<a id="qwHidePl" data-toggleclass="open" data-target="QWplayerbar" data-toggle="tooltip" data-title="Esconder reproductor" data-placement="left" ><span class="glyphicon glyphicon-chevron-up qw-animated"></span></a>
	</div>
	<div id="qwUpdatingPlaylist" class="qw-animated">Cargando frecuencia		<div class="qw-preloader" id="qwAjaxPreloaderPlaylist"><div class="circle"></div><div class="circle1"></div></div>
	</div>
</div>
		<!--nextpage-->

			
      		<div class="hidden" id="enableRsAjax" data-nnc="77393d385e" data-admu="https://lamaster.es/wp-admin/admin-ajax.php"></div>
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/lamaster.es\/katy-perry-deja-la-musica-para-dar-prioridad-a-su-salud-mental\/":9101};
	</script>
				<link rel='stylesheet' id='genericons-css'  href='https://lamaster.es/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<script type='text/javascript' src='https://lamaster.es/wp-content/plugins/qt-preloader/qt-preloader.jquery.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/lamaster.es\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lamaster.es/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201841'></script>
<script type='text/javascript' src='https://lamaster.es/wp-content/plugins/qt-swipebox/swipebox/js/jquery.swipebox.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://lamaster.es/wp-content/themes/vice/js/jquery.slimScroll.js?ver=20140825'></script>
<script type='text/javascript' src='https://lamaster.es/wp-content/themes/vice/js/jquery.fullPage.js?ver=20140825'></script>
<script type='text/javascript' src='https://lamaster.es/wp-content/themes/vice/js/qt-jquerylibraries.js?ver=20140825'></script>
<script type='text/javascript' src='https://lamaster.es/wp-content/themes/vice/js/qt-main.js?ver=20140825'></script>
<script type='text/javascript' src='https://lamaster.es/wp-includes/js/comment-reply.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://lamaster.es/wp-includes/js/wp-embed.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://lamaster.es/wp-content/plugins/jetpack/_inc/postmessage.js?ver=6.6.1'></script>
<script type='text/javascript' src='https://lamaster.es/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=6.6.1'></script>
<script type='text/javascript' src='https://lamaster.es/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=6.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lamaster.es/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=6.6.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=201841#ver=201841&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=143985109&postid=9101&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=6.6.1&show_cookie_consent=10&has_cookie_consent=0&sig=df66802daee77076537aba8e367bd0c9dea590b7#parent=https%3A%2F%2Flamaster.es%2Fkaty-perry-deja-la-musica-para-dar-prioridad-a-su-salud-mental%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=143985109&postid=9101&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=6.6.1&show_cookie_consent=10&has_cookie_consent=0&sig=df66802daee77076537aba8e367bd0c9dea590b7#parent=https%3A%2F%2Flamaster.es%2Fkaty-perry-deja-la-musica-para-dar-prioridad-a-su-salud-mental%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201841.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.6.1',blog:'143985109',post:'9101',tz:'2',srv:'lamaster.es'} ]);
	_stq.push([ 'clickTrackerInit', '143985109', '9101' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #690483; background-color: #ffffff;"><div class="cookie-notice-container"><span id="cn-notice-text">En cumplimiento con lo dispuesto en el artículo 22.2 de la Ley 34/2002, de 11 de julio, de Servicios de la Sociedad de la Información y de Comercio Electrónico, esta página web le informa, en esta sección, sobre la política de recogida y tratamiento de cookies.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Estoy de acuerdo</a><a href="http://lamaster.es/politica-cookies/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leer más</a>
				</div>
				
			</div>
      	
  </body>
</html>
